

<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        IAAF seeking candidates for appointed members of Executive Board| News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="The IAAF is seeking candidates for three appointed positions to the new IAAF Executive Board." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/iaaf-news/candidates-appointed-members-of-executive-boa" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="IAAF seeking candidates for appointed members of Executive Board">
    <meta name="twitter:description" content="The IAAF is seeking candidates for three appointed positions to the new IAAF Executive Board.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228">

        <meta property="og:title" name="title" content="IAAF: IAAF seeking candidates for appointed members of Executive Board| News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="IAAF seeking candidates for appointed members of Executive Board| News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228" />
            <meta property="og:description" content="The IAAF is seeking candidates for three appointed positions to the new IAAF Executive Board." />
            <meta name="twitter:description" content="The IAAF is seeking candidates for three appointed positions to the new IAAF Executive Board." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2146134028"></script>
    <!-- RequireJS -->
    




<script src="/Assets/Scripts/app/bundles/common.min.js?v=2146134028"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = true;
        // contents of app.js:


        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2146134028",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {


        $(document).ready(function () {

                    if ("0" == "1" && $("#plugnplay") != undefined)
                    {
                        require(["http://localhost:56144/scripts/src/sso.js"]);
                    }

                require(["app/jquery.min"]); //load jquery
                require(["/Assets/Scripts/slide-show.js"], function () {
                    if (document.getElementById("slideshow"))
                    {
                        startFadeSlideShow();
                    }
                });
                if (enableHomePage2) {
                    require(["/Assets/Scripts/app/homev2/homev2.js"]);

                }

                if (document.getElementsByClassName('youtubepopup')[0]) {
                    require(["youtubePopup"]);
                }
                require(["app/knockout.min"], function() {
                    require(["app/bxslider.min"]); //load bxslider
                    if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
                        require(["app/masonry.min"]); //load masonry
                    }
                    if (document.getElementsByClassName('truncate')[0]) {
                        require(["app/dotdotdot.min"]); //load dotdotdot
                    }
                }); //load knockout


                if (!/iaaf-cookie-banner/.test(document.cookie)) {
                    require(["app/cookieBanner"]);
                }

            });
            });

            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



</script>
<!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2146134028" rel="stylesheet" />
            <link href="/Assets/Styles/Homev2/FooterV2.css?v=2146134028" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

.dl-banner {
    padding-top: 13px;
margin-top:10px;
height:100px;
}

.athlete-index-intro {
    display: none;
}
.slideshow-container .heading-left
{
top:32% !important;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":"","RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"IaafNews","Tags":{"Competition":null,"Event":[],"Disciplines":null,"Athlete":null,"Location":null}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    





<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                <span class="_label comp">
                                                    IAAF World Championships
                                                </span>
                                                <span class="_label date">
                                                    27 SEP 2019 - 06 OCT 2019
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="QATAR" class="tableflag" src="https://media.aws.iaaf.org/Flags/QAT.gif" />
                                                    Doha, QAT
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <span class="_label comp">
                                                    IAAF World Indoor Championships
                                                </span>
                                                <span class="_label date">
                                                    13 MAR 2020 - 15 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                    Nanjing, CHN
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                <span class="_label comp">
                                                    IAAF World Half Marathon Championships
                                                </span>
                                                <span class="_label date">
                                                    29 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="POLAND" class="tableflag" src="https://media.aws.iaaf.org/Flags/POL.gif" />
                                                    Gdynia, POL
                                                </span>
                                            </a>
                                        </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/open-national-championships/2019/us-track-field-championships-6569">U.S. Track &amp; Field Championships</a>
                                <br />
                                <span>
                                    Open National Championships
                                </span>

                            </td>
                            <td>
                                <img alt="UNITED STATES" class="tableflag" src="https://media.aws.iaaf.org/Flags/USA.gif" />
                                Des Moines (Drake Stadium), IA,
                                USA
                            </td>
                            <td>
                                25 JUL 2019 - 28 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/diamond-league-meetings/2019/muller-anniversary-games-6536">M&#252;ller Anniversary Games</a>
                                <br />
                                <span>
                                    Diamond League Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="GREAT BRITAIN &amp; N.I." class="tableflag" src="https://media.aws.iaaf.org/Flags/GBR.gif" />
                                London (Olympic Stadium),
                                GBR
                            </td>
                            <td>
                                20 JUL 2019 - 21 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/diamond-league-meetings/2019/herculis-6535">Herculis</a>
                                <br />
                                <span>
                                    Diamond League Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="MONACO" class="tableflag" src="https://media.aws.iaaf.org/Flags/MON.gif" />
                                Monaco (Stade Louis II),
                                MON
                            </td>
                            <td>
                                11 JUL 2019 - 12 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/eaa-outdoor-meetings/2019/istvan-gyulai-memorial-6617">Istv&#225;n Gyulai Memorial</a>
                                <br />
                                <span>
                                    EAA Outdoor Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="HUNGARY" class="tableflag" src="https://media.aws.iaaf.org/Flags/HUN.gif" />
                                Sz&#233;kesfeh&#233;rv&#225;r (S&#243;st&#243;i Stadion),
                                HUN
                            </td>
                            <td>
                                09 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/gold-coast-marathon-6659">Gold Coast Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="AUSTRALIA" class="tableflag" src="https://media.aws.iaaf.org/Flags/AUS.gif" />
                                Gold Coast,
                                AUS
                            </td>
                            <td>
                                07 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/european-cup/2019/european-combined-events-cup-super-league-6571">European Combined Events Cup Super League</a>
                                <br />
                                <span>
                                    European Cup
                                </span>

                            </td>
                            <td>
                                <img alt="UKRAINE" class="tableflag" src="https://media.aws.iaaf.org/Flags/UKR.gif" />
                                Lutsk (UKR),
                                UKR
                            </td>
                            <td>
                                06 JUL 2019 - 07 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-combined-events-challenge/2019/european-combined-events-cup-2nd-league-6573">European Combined Events Cup 2nd League</a>
                                <br />
                                <span>
                                    IAAF World Combined Events Challenge
                                </span>

                            </td>
                            <td>
                                <img alt="PORTUGAL" class="tableflag" src="https://media.aws.iaaf.org/Flags/POR.gif" />
                                Ribeira Brava (POR),
                                POR
                            </td>
                            <td>
                                06 JUL 2019 - 07 JUL 2019
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=2146134028" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Track Surfacing Products
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=bb7980db-2cb2-4d95-83a2-310ae593772b.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Track%20Surfacing%20Products" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Track Surfacing Products-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Throwing Implements
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=ad9da230-cdfc-4354-88df-3b2227bfe0bb.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Throwing%20Implements" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Throwing Implements-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Equipment
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=36bea7f1-6b4c-4fcb-8dee-7f3da0514fdb.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Equipment" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Equipment-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Athletics Facilities
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=b051281b-efb8-4c99-a437-4f78bf0f7ed7.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Athletics%20Facilities" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Athletics Facilities-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#nutrition-in-athletics">Nutrition in Athletics</a>
                </td>
                <td>
                    Sprinting: Dietary Approaches to Optimize Training Adaptation and Performance
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=96bbc067-26f0-41e3-bcad-a9cb197401a9.pdf&amp;urlslug=Sprinting%3A%20Dietary%20Approaches%20to%20Optimize%20Training%20Adaptation%20and%20Performance" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Sprinting: Dietary Approaches to Optimize Training Adaptation and Performance-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#nutrition-in-athletics">Nutrition in Athletics</a>
                </td>
                <td>
                    Nutrition for Jumps, Throws, and Combined Events
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=171f302f-9560-42f3-9236-3619d34def03.pdf&amp;urlslug=Nutrition%20for%20Jumps%2C%20Throws%2C%20and%20Combined%20Events" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Nutrition for Jumps, Throws, and Combined Events-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#nutrition-in-athletics">Nutrition in Athletics</a>
                </td>
                <td>
                    Contemporary Nutrition Interventions to Optimize Performance in Middle-Distance Runners
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=5004e9ec-8f03-4cb4-ae8e-3cbfb1a1f24d.pdf&amp;urlslug=Contemporary%20Nutrition%20Interventions%20to%20Optimize%20Performance%20in%20Middle-Distance%20Runners" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Contemporary Nutrition Interventions to Optimize Performance in Middle-Distance Runners-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#nutrition-in-athletics">Nutrition in Athletics</a>
                </td>
                <td>
                    Contemporary Nutrition Strategies to Optimize Performance in Distance Runners and Race Walkers
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=6babe10a-9969-407e-b0cd-f7d96df50f51.pdf&amp;urlslug=Contemporary%20Nutrition%20Strategies%20to%20Optimize%20Performance%20in%20Distance%20Runners%20and%20Race%20Walkers" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Contemporary Nutrition Strategies to Optimize Performance in Distance Runners and Race Walkers-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#nutrition-in-athletics">Nutrition in Athletics</a>
                </td>
                <td>
                    Nutrition for Ultramarathon Running: Trail, Track, and Road
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=60b9a7fd-effa-4234-b4ab-daf4021aadf3.pdf&amp;urlslug=Nutrition%20for%20Ultramarathon%20Running%3A%20Trail%2C%20Track%2C%20and%20Road" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Nutrition for Ultramarathon Running: Trail, Track, and Road-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#nutrition-in-athletics">Nutrition in Athletics</a>
                </td>
                <td>
                    A Framework for Periodized Nutrition for Athletics
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=7306a4e3-7227-4016-8d25-c34110751292.pdf&amp;urlslug=A%20Framework%20for%20Periodized%20Nutrition%20for%20Athletics" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-A Framework for Periodized Nutrition for Athletics-En' ]);">
                            En
                        </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button aria-label=search box" type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav desktop-secondary-nav" style="max-height: 60px; overflow: hidden">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">

            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.navSelect === 'CourseMeasurements' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'measurementsNav', data: { showSubNav: true, showSponsors: false, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                

            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'WorldRankings' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">


        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'WorldRankings' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'worldRankingslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'HS' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'medicalnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!--Carousel-->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=2146134028" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=2146134028" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=2146134028" alt="Asics"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/qnb-45x180.jpg?v=2146134028" alt="QNB"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=2146134028" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=2146134028" alt="TDK"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=2146134028" alt="TBS"/>
                        </a>
                        <span class="_label">Official IAAF broadcaster</span>
                    </li>
                    <li>
                        <a href="https://www.eurovision.net/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/eurovision-45x180.jpg?v=2146134028" alt="Eurovision"/>
                        </a>
                        <span class="_label">Official IAAF Media partner</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=2146134028" alt="Mondo"/>
                        </a>
                        <span class="_label">Official IAAF supplier</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'featured-blog' ? 'active' : '' }">
        <a href="/news/today-in-athletics">
            Today In Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'WorldRankings' -->
<script type="text/html" id="worldRankingslinks">


    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-ranking-introduction' ? 'active' : '' }">
        <a href="/world-rankings/introduction">
            Introduction
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'event-world-rankings' ? 'active' : '' }">
        <a href="/world-rankings">
            Event Rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-rankings-rules' ? 'active' : '' }">
        <a href="/world-ranking-rules">
            Rankings Rules
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-records-calendar' ? 'active' : '' }">
        <a href="/world-ranking-calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'competition-performance-rankings' ? 'active' : '' }">
        <a href="/records/competition-performance-rankings">
            Competition performance rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
                Season Top Lists

        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'all-time-top-lists' ? 'active' : '' }">
        <a href="/records/all-time-toplists">
            All Time Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
                Records By Type
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
                Records By Event
        </a>
    </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-terms-abbr' ? 'active' : '' }">
            <a href="/records/recordsrules">
                Rules, terms and abbreviations
            </a>
        </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'crr' ? 'active' : '' }">
        <a href="/records/certified-roadevents">
            certified road events
        </a>
    </li>

</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>

    
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/heritage">
            Heritage
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official IAAF partners
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Development programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'area-development' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Area development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>

    

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            Kids' Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'development-community' ? 'active' : '' }">
        <a href="/development/community/solidarity">
            Development community
        </a>
    </li>
</script>
<script type="text/html" id="medicalnav">
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science">
            Health &amp; Science
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSNextEvents' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Next Events
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSRegister' ? 'active' : '' }">
        <a href="/responsive/download/medicalregistration">
            Register
        </a>
    </li>
</script>
<script type="text/html" id="documentsnav">

        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
            <a href='/about-iaaf/documents/constitution'>
                Constitution
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'health-science' ? 'active' : '' }">
            <a href='/about-iaaf/documents/health-science'>
                Health &amp; Science
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/presentations'>
                Presentations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
            <a href='/about-iaaf/documents/technical'>
                Technical 
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/rules-regulations'>
                Rules &amp; Regulations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-reform'>
                IAAF Reform
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
            <a href='/about-iaaf/documents/anti-doping'>
                Anti-Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'advisory-notes' ? 'active' : '' }">
            <a href='/about-iaaf/documents/advisory-notes'>
                Advisory notes
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
            <a href='/about-iaaf/documents/member-federation-information'>
                Member Federation information
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-newsletter'>
                IAAF Newsletter
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
            <a href='/about-iaaf/documents/transfer-of-allegiance'>
                Transfer of Allegiance
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
            <a href='/about-iaaf/documents/athlete-representatives'>
                Athlete Representatives
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
            <a href='/about-iaaf/documents/research'>
                Research
            </a>
        </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events" class="pull-left">
            Health & Science
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#medicalmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="medicalmobile" class="collapse collapse-subnav" data-bind="template: { name: 'medicalnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events">
            Health &amp; Science
        </a>
        <!-- /ko -->



    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>

<script type="text/html" id="measurementsNav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>





<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->




    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="ArticleContentType" content="Article"  />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228" />
            <span>
                IAAF logo () &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    02 AUG 2019
                </span>
                <span class="_label type">
                    <a href="/news">Iaaf News</a>
                </span>
                <span class="_label location">
                    
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                IAAF seeking candidates for appointed members of Executive Board
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa&title=IAAF seeking candidates for appointed members of Executive Board- News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=IAAF seeking candidates for appointed members of Executive Board- News - iaaf.org+https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:IAAF seeking candidates for appointed members of Executive Board- News - iaaf.org&body=https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/iaaf-news/candidates-appointed-members-of-executive-boa']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p style="text-align: right;"><em>La version fran&ccedil;aise ci-dessous/ French version below</em></p>
<p>As part of its programme of governance reforms, the IAAF is strengthening the Executive Board elected by Congress, with three appointed positions, and is now seeking applications for these positions.</p>
<p>The Executive Board serves as one of the two governing bodies within the IAAF alongside the IAAF Council.</p>
<p>Three of the nine members of the Executive Board will be appointed rather than elected, to ensure the Executive Board has the necessary skills, expertise, as well as gender and geographical diversity, to undertake its responsibilities.</p>
<p>The Executive Board will be responsible for governing the business of the IAAF, with duties that include developing and reviewing the IAAF Strategic Plan, adopting and monitoring the organisation's annual plan and budget, appointing and monitoring the Chief Executive and approving major transactions including major commercial and rights arrangements.</p>
<p>The nine members of the Executive Board, will be: the IAAF President, who is also Chair of the Executive Board; the four Vice-Presidents, elected by the Congress, three Appointed Executive Board Members; and the IAAF Chief Executive, who holds a non-voting position.</p>
<p>IAAF President Sebastian Coe said: &ldquo;The role of the Executive Board is crucial to the way we govern our sport. Good governance requires that we have an executive board with experienced members from within our sport who understand the sport and its structures, supplemented with the business and strategic skills that are required to offer expert guidance to the IAAF. This diverse experience will create a strong Executive Board at an exciting time for our sport so I would encourage candidates with appropriate expertise to apply without delay.&rdquo;</p>
<p>The three Appointed Executive Board Members will be approved by the President and the four Vice-Presidents, on the recommendation of a new Executive Board Appointments Panel, which comprises IAAF President Sebastian Coe, IAAF Council member Nawal El Moutawakel and Gordon Orlikow, the independent member with expertise in non-executive recruitment and appointment. Orlikow is the Convenor of the Panel.</p>
<p>The appointment is for a term of four years commencing at the end of 2019 until the next Election Congress in 2023.</p>
<p>The Executive Board will meet at least six times a year, but 8-10 times during the first year.</p>
<p>A full job description and details of how to apply are available <a href="https://www.iaaf.org/download/download?filename=fed6053e-f33e-4af7-a66a-f370f6cd898f.pdf&amp;urlSlug=executive-board-appointed-members-job-descr1"><span style="text-decoration: underline;"><strong>here</strong></span></a>. The deadline for applications is midnight CET on 13 September 2019.</p>
<p><strong>IAAF</strong></p>
<p>&nbsp;</p>
<h1>L'IAAF cherche des candidats pour les membres designes du bureau executif&nbsp;</h1>
<p><span lang="fr">Dans le cadre de son programme de r&eacute;forme de la gouvernance, l&rsquo;IAAF renforce le Bureau ex&eacute;cutif &eacute;lu par le Congr&egrave;s en ouvrant trois postes de Membre d&eacute;sign&eacute;. L&rsquo;IAAF recherche maintenant des candidats pour ces postes.</span></p>
<p><span lang="fr">Le Bureau ex&eacute;cutif forme avec le Conseil les deux organes directeurs de l&rsquo;IAAF.</span></p>
<p><span lang="fr">Trois des neuf membres du Bureau ex&eacute;cutif seront d&eacute;sign&eacute;s plut&ocirc;t qu&rsquo;&eacute;lus afin de s&rsquo;assurer que le Bureau ex&eacute;cutif dispose des comp&eacute;tences, de l&rsquo;expertise ainsi que de la diversit&eacute; de genre et g&eacute;ographique n&eacute;cessaires pour assumer ses responsabilit&eacute;s.</span></p>
<p><span lang="fr">Le Bureau ex&eacute;cutif sera responsable de la gestion des affaires de l&rsquo;IAAF. Ses missions incluent le d&eacute;veloppement et la r&eacute;vision du Plan strat&eacute;gique de l&rsquo;IAAF, l&rsquo;adoption et le suivi du plan annuel et du budget de l&rsquo;organisation, la nomination et le suivi du Directeur g&eacute;n&eacute;ral, ainsi que l&rsquo;approbation des op&eacute;rations majeures, y compris les principaux accords commerciaux et droits.</span></p>
<p><span lang="fr">Les neuf membres du Bureau ex&eacute;cutif seront : le Pr&eacute;sident de l&rsquo;IAAF qui pr&eacute;side &eacute;galement ce Bureau, les quatre Vice-pr&eacute;sidents &eacute;lus par le Congr&egrave;s, trois Membres d&eacute;sign&eacute;s et le Directeur g&eacute;n&eacute;ral de l&rsquo;IAAF. Ce dernier ne d&eacute;tient pas le droit de vote.</span></p>
<p><span lang="fr">Le Pr&eacute;sident de l&rsquo;IAAF, Sebastian Coe, a d&eacute;clar&eacute; : &laquo;&nbsp;Le Bureau ex&eacute;cutif joue un r&ocirc;le crucial dans la fa&ccedil;on dont nous gouvernons notre sport. Une bonne gouvernance exige que nous disposions d&rsquo;un Bureau ex&eacute;cutif compos&eacute; de membres avec une forte exp&eacute;rience du milieu de l&rsquo;Athl&eacute;tisme qui comprennent ce sport et ses structures. Les membres doivent &eacute;galement disposer des comp&eacute;tences commerciales et strat&eacute;giques n&eacute;cessaires pour prodiguer des conseils d&rsquo;experts &agrave; l&rsquo;IAAF.&nbsp; Cette expertise diversifi&eacute;e permettra de renforcer le Bureau ex&eacute;cutif &agrave; un moment particuli&egrave;rement int&eacute;ressant dans la vie de notre sport. J&rsquo;encourage donc les candidats poss&eacute;dant l&rsquo;expertise ad&eacute;quate &agrave; poser leur candidature sans tarder.&nbsp;&raquo;</span></p>
<p><span lang="fr">Les trois Membres d&eacute;sign&eacute;s du Bureau ex&eacute;cutif seront approuv&eacute;s par le Pr&eacute;sident et les quatre Vice-pr&eacute;sidents, sur recommandation d&rsquo;un nouveau Panel des nominations au Bureau ex&eacute;cutif comprenant le Pr&eacute;sident de l&rsquo;IAAF, Sebastian Coe, Nawal El Moutawakel, membre du Conseil de l&rsquo;IAAF et Gordon Orlikow, membre ind&eacute;pendant ayant une expertise en recrutement et nomination &agrave; des postes ne faisant pas partie de l&rsquo;ex&eacute;cutif. M. Orlikow est le Responsable du Panel.</span></p>
<p><span lang="fr">Le mandat pour lesquels les membres sont d&eacute;sign&eacute;s dure quatre ans&nbsp;: &agrave; partir de la fin de 2019 jusqu&rsquo;au prochain Congr&egrave;s &eacute;lectoral en 2023.</span></p>
<p><span lang="fr">Le Bureau&nbsp;ex&eacute;cutif se r&eacute;unira au moins six fois par an, exceptionnellement huit &agrave; dix fois au cours de la premi&egrave;re ann&eacute;e.</span></p>
<p><span lang="fr">Une description compl&egrave;te du poste et des d&eacute;tails sur la proc&eacute;dure de candidature sont disponibles <a href="https://www.iaaf.org/download/download?filename=299f5edc-7fd0-47f7-977a-254a091a888e.pdf&amp;urlSlug=executive-board-appointed-members-job-descr2"><span style="text-decoration: underline;"><strong>ici</strong></span></a>. La date limite de d&eacute;p&ocirc;t des candidatures est fix&eacute;e au 13 septembre 2019 &agrave; minuit, heure d&rsquo;Europe centrale.</span></p>
<p><strong>IAAF</strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/news/coleman-birmingham-diamond-league-100m">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/fb1ed2ac-5d4f-40d7-8a21-570ed8449cf4.jpg?v=-651321469" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/fb1ed2ac-5d4f-40d7-8a21-570ed8449cf4.jpg?v=-651321469" /><img alt="Christian Coleman in the 100m at the IAAF Diamond League meeting in Stanford (Victah Sailer)" height="240" rel="Christian Coleman in the 100m at the IAAF Diamond League meeting in Stanford (Victah Sailer) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/fb1ed2ac-5d4f-40d7-8a21-570ed8449cf4.jpg?v=-651321469" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                02 AUG 2019
                            </span>
                            <span class="_label type">
                                General News
                            </span>
                        </span>

                        <span class="clearfix"></span>

                        Coleman to lead Birmingham 100m field - IAAF Diamond League

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228" /><img alt="IAAF logo ()" height="400" rel="IAAF logo (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/5388fde2-ff52-473f-8a84-4538b72b7599.png?v=195364228" width="600" /></picture><span><em>IAAF logo () &copy; Copyright</em></span>                </li>

            </ul>


    <div class="documents-table-panel module">
        <h2>Related Documents</h2>
        <table class="records-table">
            <tr>
                <td width="300">TITLE
                </td>
                <td>DOWNLOAD
                </td>
            </tr>
                <tr>
                    <td>
                        Executive Board Appointed Members 2019 Applicant Pack
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=ac5e719f-a5cf-4612-a242-b06a6274812e.pdf&amp;urlSlug=executive-board-appointed-members-2019-applic" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">EN</a>
                    </td>
                </tr>
                <tr>
                    <td>
                        Membres désignés du Bureau exécutif 2019 Dossier de candidature
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=585f7d7c-ebea-41a7-8b11-9349583e6477.pdf&amp;urlSlug=membres-designes-du-bureau-executif-2019-doss" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">FR</a>
                    </td>
                </tr>
                <tr>
                    <td>
                        2019-2023 Executive Board Appointed Member Application Form
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=98d1abf3-7587-491e-b3ee-19fa7862a32b.pdf&amp;urlSlug=2019-2023-executive-board-appointed-member-ap" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">EN</a>
                    </td>
                </tr>
                <tr>
                    <td>
                        2019-2023 Membre désigné du Bureau exécutif Formulaire de candidature
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=e9ad3368-1f90-45fd-a071-658b44e72e7d.pdf&amp;urlSlug=2019-2023-membre-designe-du-bureau-executif-f" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">FR</a>
                    </td>
                </tr>
                <tr>
                    <td>
                        Executive Board Appointed Members - job description - English
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=fed6053e-f33e-4af7-a66a-f370f6cd898f.pdf&amp;urlSlug=executive-board-appointed-members-job-descr1" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">EN</a>
                    </td>
                </tr>
                <tr>
                    <td>
                        Executive Board Appointed Members - job description - French
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=299f5edc-7fd0-47f7-977a-254a091a888e.pdf&amp;urlSlug=executive-board-appointed-members-job-descr2" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">FR</a>
                    </td>
                </tr>
        </table>
    </div>


            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                    </ul>

            </aside>


        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
  
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal this one-->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input aria-label="search box" type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                <p align="left" style="color:yellow">* Date correction applied - see <a target="_blank" href="/world-ranking-rules/basics" style="color: yellow; text-underline-position: under;">Ranking Rules</a> for details</p>
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->

<footer class="sso-footer-container">
    


    <div class="container sso-footer-links">

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header" style="display:none">ABOUT THE IAAF</h3>
            <div class="footer-logo-container">
                <div>&nbsp;</div>
                <a href="/">
                    <img src="/Assets/Images/iaaf-logo-larger.png" />
                </a>
            </div>

        </div>

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header">ABOUT THE IAAF</h3>
            <ul class="sso-link-row">
                <li><a href="/about-iaaf">About IAAF</a></li>
                <li><a href="/about-iaaf/structure/president">President</a></li>
                <li><a href="/about-iaaf/structure/member-federations">National Member Federation</a></li>
                <li><a href="/awards">IAAF Awards</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="https://www.iaafethicsboard.org" target="_blank">IAAF Ethics Board</a></li>
                <li><a href="https://media.aws.iaaf.org/documents/InauguralDT2017-2019-Website-01.2018.pdf" target="_blank">Inaugural IAAF Disciplinary Tribunal</a></li>
                <li><a href="https://www.athleticsintegrity.org/" target="_blank">Athletics Integrity Unit</a></li>
                <li><a href="/athletics-better-world">Athletics for a Better World</a></li>

                 <li><a href="/heritage">Heritage</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
                <li><a href="/cookies-policy">Cookie Policy</a></li>
                <li><a href="/about-iaaf/contact-us">Contact List</a></li>
            </ul>

        </div>

        <div class="col-sm-4 col-xs-12 footer-podcast-column">
            <h3 class="sso-link-header">INSIDE ATHLETICS PODCAST</h3>
            <div>
                <a class="podcast-link" href="/news/news/inside-athletics-podcast-latest-episode">
                    <img src="/Assets/Images/iaaf-podcast-logo.png" />
                </a>
            </div>
        </div>


    </div>
</footer>
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-news";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}



$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>