
<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        IAAF seeking candidates for its Disciplinary Tribunal| News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="The IAAF is currently recruiting members for its Disciplinary Tribunal to serve for a 4-year period from October 2019 to 2023." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="IAAF seeking candidates for its Disciplinary Tribunal">
    <meta name="twitter:description" content="The IAAF is currently recruiting members for its Disciplinary Tribunal to serve for a 4-year period from October 2019 to 2023.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505">

        <meta property="og:title" name="title" content="IAAF: IAAF seeking candidates for its Disciplinary Tribunal| News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="IAAF seeking candidates for its Disciplinary Tribunal| News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505" />
            <meta property="og:description" content="The IAAF is currently recruiting members for its Disciplinary Tribunal to serve for a 4-year period from October 2019 to 2023." />
            <meta name="twitter:description" content="The IAAF is currently recruiting members for its Disciplinary Tribunal to serve for a 4-year period from October 2019 to 2023." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=-986033853"></script>
    <!-- RequireJS -->
    

<script src="/Assets/Scripts/app/bundles/common.min.js?v=-986033853"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = false;
        // contents of app.js:

 
        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=-986033853",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {


                $(document).ready(function () {
                    require(["app/jquery.min"]); //load jquery
                    require(["/Assets/Scripts/slide-show.js"], function () {
                        if (document.getElementById("slideshow"))
                        {
                            startFadeSlideShow();
                        }
                    });
                    if (enableHomePage2) {
                        require(["/Assets/Scripts/app/homev2/homev2.js"]);
                        
                    }

            if (document.getElementsByClassName('youtubepopup')[0]) {
            require(["youtubePopup"]);
            }
            require(["app/knockout.min"], function() {
            require(["app/bxslider.min"]); //load bxslider
            if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
            require(["app/masonry.min"]); //load masonry
            }
            if (document.getElementsByClassName('truncate')[0]) {
            require(["app/dotdotdot.min"]); //load dotdotdot
            }
            }); //load knockout


            if (!/iaaf-cookie-banner/.test(document.cookie)) {
            require(["app/cookieBanner"]);
            }

            });
            });
          
            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



            </script>
            <!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=-986033853" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

.dl-banner {
    padding-top: 13px;
}

.athlete-index-intro {
    display: none;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":"","RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"IaafNews","Tags":{"Competition":null,"Event":[],"Disciplines":null,"Athlete":null,"Location":null}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    





<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-relays">
                                                <span class="_label comp">
                                                    IAAF World Relays
                                                </span>
                                                <span class="_label date">
                                                    11 MAY 2019 - 12 MAY 2019
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-relays">
                                                <picture><img alt="IAAF World Relays Yokohama 2019 logo ()" rel="IAAF World Relays Yokohama 2019 logo (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/2baeb649-edf1-4624-bd83-bfa437b5f89f.png?v=-300096737" width="160" /></picture>
                                                <span class="_label location">
                                                    <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                                    Yokohama (International), JPN
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                <span class="_label comp">
                                                    IAAF World Championships
                                                </span>
                                                <span class="_label date">
                                                    27 SEP 2019 - 06 OCT 2019
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="QATAR" class="tableflag" src="https://media.aws.iaaf.org/Flags/QAT.gif" />
                                                    Doha, QAT
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <span class="_label comp">
                                                    IAAF World Indoor Championships
                                                </span>
                                                <span class="_label date">
                                                    13 MAR 2020 - 15 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                    Nanjing, CHN
                                                </span>
                                            </a>
                                        </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/vienna-city-marathon-6630">Vienna City Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="AUSTRIA" class="tableflag" src="https://media.aws.iaaf.org/Flags/AUT.gif" />
                                Vienna,
                                AUT
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/mangyongdae-prize-marathon-6626">Mangyongdae Prize Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="DPR OF KOREA" class="tableflag" src="https://media.aws.iaaf.org/Flags/PRK.gif" />
                                Pyongyang,
                                PRK
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/maratona-de-sao-paulo-6629">Maratona de S&#227;o Paulo</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="BRAZIL" class="tableflag" src="https://media.aws.iaaf.org/Flags/BRA.gif" />
                                Sao Paulo,
                                BRA
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/nova-poshta-kyiv-half-marathon-6623">Nova Poshta Kyiv Half Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="UKRAINE" class="tableflag" src="https://media.aws.iaaf.org/Flags/UKR.gif" />
                                Kyiv,
                                UKR
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/movistar-medio-maraton-de-madrid-6624">Movistar Medio Marat&#243;n de Madrid</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                Madrid,
                                ESP
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/vodafone-istanbul-half-marathon-6622">Vodafone Istanbul Half Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="TURKEY" class="tableflag" src="https://media.aws.iaaf.org/Flags/TUR.gif" />
                                Istanbul,
                                TUR
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2019/haj-hannover-marathon-6621">HAJ Hannover Marathon</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="GERMANY" class="tableflag" src="https://media.aws.iaaf.org/Flags/GER.gif" />
                                Hannover,
                                GER
                            </td>
                            <td>
                                07 APR 2019
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=-986033853" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/constitution">Constitution</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/constitution#iaaf-constitution">IAAF Constitution </a>
                </td>
                <td>
                    2019 IAAF Constitution
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=d8a4e154-7244-4c53-a3cf-55faad26d7ab.pdf&amp;urlslug=2019%20IAAF%20Constitution" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Constitution-2019 IAAF Constitution-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=c502741a-c0be-4273-bef8-bb3ad8d1c3ac.pdf&amp;urlslug=2019%20IAAF%20Constitution" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Constitution-2019 IAAF Constitution-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                     IAAF Advertising Regulations in force as from 1st January 2014
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=2c8757fd-f1f7-40bf-bd21-808d4c0cd2b6.pdf&amp;urlslug=%20IAAF%20Advertising%20Regulations%20in%20force%20as%20from%201st%20January%202014" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations- IAAF Advertising Regulations in force as from 1st January 2014-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=b928160a-a1c6-42ba-914d-23fb1f1a55be.pdf&amp;urlslug=%20IAAF%20Advertising%20Regulations%20in%20force%20as%20from%201st%20January%202014" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations- IAAF Advertising Regulations in force as from 1st January 2014-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF World Championships London 2017 - advertising and social media guidelines for athletes, coaches and officials
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=59c0153c-a7b6-4158-b5c1-723c92b0ac0b.pdf&amp;urlslug=IAAF%20World%20Championships%20London%202017%20-%20advertising%20and%20social%20media%20guidelines%20for%20athletes%2C%20coaches%20and%20officials" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF World Championships London 2017 - advertising and social media guidelines for athletes, coaches and officials-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF World Championships London 2017 - advertising guidelines for businesses and brands
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=0663f573-316c-4025-bec1-a993a40d9d6b.pdf&amp;urlslug=IAAF%20World%20Championships%20London%202017%20-%20advertising%20guidelines%20for%20businesses%20and%20brands" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF World Championships London 2017 - advertising guidelines for businesses and brands-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    Amendment: Advertising Regulations in force as from 7 November 2018
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=19051e9f-e412-4449-9bf4-2074e2ccf26d.pdf&amp;urlslug=Amendment%3A%20Advertising%20Regulations%20in%20force%20as%20from%207%20November%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Amendment: Advertising Regulations in force as from 7 November 2018-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=bfa4716a-8045-4d0c-891c-661cd562f719.pdf&amp;urlslug=Amendment%3A%20Advertising%20Regulations%20in%20force%20as%20from%207%20November%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Amendment: Advertising Regulations in force as from 7 November 2018-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    CERTIFICATION PROCEDURES - Guidelines for the official IAAF certification logo
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=112cbf2c-cea8-4365-8b08-1b28c5a9851c.pdf&amp;urlslug=CERTIFICATION%20PROCEDURES%20-%20Guidelines%20for%20the%20official%20IAAF%20certification%20logo" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -CERTIFICATION PROCEDURES - Guidelines for the official IAAF certification logo-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Implements and Equipment Certification Renewal
                </td>
                <td>
                    Word
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=418cd6ac-f5f0-4a36-ad6a-b980006c49ac.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Implements%20and%20Equipment%20Certification%20Renewal" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Implements and Equipment Certification Renewal-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Implements and Equipment Certification
                </td>
                <td>
                    Word
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=5d0e39c9-23e9-452b-94ca-4b241e1d551b.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Implements%20and%20Equipment%20Certification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Implements and Equipment Certification-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Synthetic Surface Product Certification Renewal
                </td>
                <td>
                    Word
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=77a03bf9-ebdd-486d-a723-6719d4a3486a.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Synthetic%20Surface%20Product%20Certification%20Renewal" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Synthetic Surface Product Certification Renewal-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Synthetic Surface Product Certification
                </td>
                <td>
                    Word
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=a1db8443-73e0-49ad-bac2-d65e53913d4a.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Synthetic%20Surface%20Product%20Certification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Synthetic Surface Product Certification-En' ]);">
                            En
                        </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav desktop-secondary-nav" style="max-height: 60px; overflow: hidden">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">

            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.navSelect === 'CourseMeasurements' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'measurementsNav', data: { showSubNav: true, showSponsors: false, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                

            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'WorldRankings' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">


        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'WorldRankings' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'worldRankingslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'HS' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'medicalnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->

    <!--Carousel-->









    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=-986033853" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=-986033853" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=-986033853" alt="Asics"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/qnb-45x180.jpg?v=-986033853" alt="QNB"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=-986033853" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=-986033853" alt="TDK"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=-986033853" alt="TBS"/>
                        </a>
                        <span class="_label">Official IAAF broadcaster</span>
                    </li>
                    <li>
                        <a href="https://www.eurovision.net/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/eurovision-45x180.jpg?v=-986033853" alt="Eurovision"/>
                        </a>
                        <span class="_label">Official IAAF Media partner</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=-986033853" alt="Mondo"/>
                        </a>
                        <span class="_label">Official IAAF supplier</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'featured-blog' ? 'active' : '' }">
        <a href="/news/today-in-athletics">
            Today In Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'WorldRankings' -->
<script type="text/html" id="worldRankingslinks">


    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-ranking-introduction' ? 'active' : '' }">
        <a href="/world-rankings/introduction">
            Introduction
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'event-world-rankings' ? 'active' : '' }">
        <a href="/world-rankings">
            Event Rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-rankings-rules' ? 'active' : '' }">
        <a href="/world-ranking-rules">
            Rankings Rules
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-records-calendar' ? 'active' : '' }">
        <a href="/world-ranking-calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'competition-performance-rankings' ? 'active' : '' }">
        <a href="/records/competition-performance-rankings">
            Competition performance rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
                Season Top Lists
            
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'all-time-top-lists' ? 'active' : '' }">
        <a href="/records/all-time-toplists">
            All Time Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
                Records By Type
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
                Records By Event
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-terms-abbr' ? 'active' : '' }">
        <a href="/records/recordsrules">
            Rules, terms and abbreviations
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'crr' ? 'active' : '' }">
        <a href="/records/certified-roadevents">
            certified road events
        </a>
    </li>

</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>

    
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/heritage">
            Heritage
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official IAAF partners
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Development programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'area-development' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Area development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>

    

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            Kids' Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'development-community' ? 'active' : '' }">
        <a href="/development/community/solidarity">
            Development community
        </a>
    </li>
</script>
<script type="text/html" id="medicalnav">
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science">
            Health &amp; Science
        </a>
    </li>
   
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSNextEvents' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Next Events
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSRegister' ? 'active' : '' }">
        <a href="/responsive/download/medicalregistration">
            Register
        </a>
    </li>
</script>
    <script type="text/html" id="documentsnav">

            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
                <a href='/about-iaaf/documents/constitution'>
                    Constitution
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'health-science' ? 'active' : '' }">
                <a href='/about-iaaf/documents/health-science'>
                    Health &amp; Science
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
                <a href='/about-iaaf/documents/presentations'>
                    Presentations
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
                <a href='/about-iaaf/documents/technical'>
                    Technical 
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
                <a href='/about-iaaf/documents/rules-regulations'>
                    Rules &amp; Regulations
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
                <a href='/about-iaaf/documents/iaaf-reform'>
                    IAAF Reform
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
                <a href='/about-iaaf/documents/anti-doping'>
                    Anti-Doping
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
                <a href='/about-iaaf/documents/member-federation-information'>
                    Member Federation information
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
                <a href='/about-iaaf/documents/iaaf-newsletter'>
                    IAAF Newsletter
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
                <a href='/about-iaaf/documents/transfer-of-allegiance'>
                    Transfer of Allegiance
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
                <a href='/about-iaaf/documents/athlete-representatives'>
                    Athlete Representatives
                </a>
            </li>
            <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
                <a href='/about-iaaf/documents/research'>
                    Research
                </a>
            </li>
    </script>

    <script type="text/html" id="simpleaboutdocumentsnav">

        <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
            <!-- ko if: showMobileNav -->
            <a href="/about-iaaf" class="pull-left">
                About IAAF
            </a>
            <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
                <i class="fa fa-chevron-down" aria-hidden="true"></i>
            </button>
            <span class="clearfix"></span>
            <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
            <!-- /ko -->
            <!-- ko ifnot: showMobileNav -->
            <a href="/about-iaaf">
                About IAAF
            </a>
            <!-- /ko -->
        </li>
        <!-- ko ifnot: showMobileNav -->
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
            <a href="/about-iaaf/documents">
                Official Documents
            </a>
        </li>
        <!-- /ko -->
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
            <!-- ko if: showMobileNav -->
            <a href="/about-iaaf/health-science/next-events" class="pull-left">
                Health & Science
            </a>
            <button class="pull-right" data-toggle="collapse" data-target="#medicalmobile">
                <i class="fa fa-chevron-down" aria-hidden="true"></i>
            </button>
            <span class="clearfix"></span>
            <ul id="medicalmobile" class="collapse collapse-subnav" data-bind="template: { name: 'medicalnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
            <!-- /ko -->
            <!-- ko ifnot: showMobileNav -->
            <a href="/about-iaaf/health-science/next-events">
                Health &amp; Science
            </a>
            <!-- /ko -->
            
            
       
        </li>
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
            <a href="/about-iaaf/anti-doping">
                Anti Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
            <!-- ko if: showMobileNav -->
            <a href="/development/vision" class="pull-left">
                Athletics Development
            </a>
            <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
                <i class="fa fa-chevron-down" aria-hidden="true"></i>
            </button>
            <span class="clearfix"></span>
            <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
            <!-- /ko -->
            <!-- ko ifnot: showMobileNav -->
            <a href="/development/vision">
                Athletics Development
            </a>
            <!-- /ko -->
        </li>
    </script>

    <script type="text/html" id="measurementsNav">

        <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
            <!-- ko if: showMobileNav -->
            <a href="/about-iaaf" class="pull-left">
                About IAAF
            </a>
            <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
                <i class="fa fa-chevron-down" aria-hidden="true"></i>
            </button>
            <span class="clearfix"></span>
            <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
            <!-- /ko -->
            <!-- ko ifnot: showMobileNav -->
            <a href="/about-iaaf">
                About IAAF
            </a>
            <!-- /ko -->
        </li>
        <!-- ko ifnot: showMobileNav -->
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
            <a href="/about-iaaf/documents">
                Official Documents
            </a>
        </li>
        <!-- /ko -->
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
            <a href="/about-iaaf/health-science/next-events">
                Health & Science
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
            <a href="/about-iaaf/anti-doping">
                Anti Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
            <!-- ko if: showMobileNav -->
            <a href="/development/vision" class="pull-left">
                Athletics Development
            </a>
            <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
                <i class="fa fa-chevron-down" aria-hidden="true"></i>
            </button>
            <span class="clearfix"></span>
            <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
            <!-- /ko -->
            <!-- ko ifnot: showMobileNav -->
            <a href="/development/vision">
                Athletics Development
            </a>
            <!-- /ko -->
        </li>
    </script>


    

    
    <!-- ko if: iaaf.navSelect !== 'Home' -->
    <div class="iaafMainLogo valign-middle printHeader">

        <div class="col-md-12 no-padding">
            <div class="child">
                <a href="/home">
                    <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
                </a>
                <div class="tagline">
                    <h5>
                        <span>
                            Home of World Athletics
                        </span>

                        <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                    </h5>
                </div>
            </div>
        </div>
    </div>
    <!-- /ko -->
    




    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="ArticleContentType" content="Article"  />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505" />
            <span>
                IAAF logo () &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    15 APR 2019
                </span>
                <span class="_label type">
                    <a href="/news">Iaaf News</a>
                </span>
                <span class="_label location">
                    
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                IAAF seeking candidates for its Disciplinary Tribunal
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib&title=IAAF seeking candidates for its Disciplinary Tribunal- News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=IAAF seeking candidates for its Disciplinary Tribunal- News - iaaf.org+https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:IAAF seeking candidates for its Disciplinary Tribunal- News - iaaf.org&body=https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/iaaf-news/iaaf-seeking-candidates-for-disciplinary-trib']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p style="text-align: right;"><em>Scroll down for French version</em></p>
<p>The IAAF is currently recruiting members for its Disciplinary Tribunal to serve for a 4-year period from October 2019 to 2023.</p>
<p>As part of its programme of governance and integrity reforms, the IAAF established a Disciplinary Tribunal in 2017. It is a first instance tribunal which hears and decides all breaches of the IAAF Integrity Code of Conduct. The Disciplinary Tribunal hears in the region of 15-30 cases per year and its decisions are subject to appeal to the Court of Arbitration for Sport.</p>
<p>Under the IAAF Disciplinary Tribunal Rules, the Tribunal must consist of at least 6 members. However due to the volume of cases, there are currently 50 members drawn from different jurisdictions around the world, from which Panel of between 1 to 3 members is allocated for each case.</p>
<p>The list of members of the Disciplinary Tribunal is an internationally diverse panel with the requisite experience to chair and/or conduct proceedings in doping and non-doping related matters (including non-doping cases related to disciplinary, safeguarding, ethical and eligibility matters).</p>
<p>Members of the Disciplinary Tribunal must:<br /> - be qualified practising lawyers or former judicial office holders with substantial experience in legal issues affecting sport; or<br /> - be persons with substantial involvement in sport and/or ethics in some capacity;<br /> - at least three (3) of the members are required to have specific expertise in doping matters;<br /> - have an ability to conduct legal proceedings in the English or French language.<br />The chairperson of the Tribunal must be a senior qualified lawyer (ten years or more professional legal experience) who practises in litigation or arbitration and who has prior involvement in sport, preferably in Athletics.</p>
<p>A full job description and details of how to apply for the position are available in <a href="https://www.iaaf.org/download/download?filename=9f98f59f-ae2e-4f08-a7f2-6b022b839214.pdf&amp;urlSlug=members-of-the-iaaf-disciplinary-tribunal-pos"><span style="text-decoration: underline;"><strong>English</strong></span></a> and <a href="https://www.iaaf.org/download/download?filename=d1836a86-1d52-44f0-a4f4-a8618996c961.pdf&amp;urlSlug=membres-du-tribunal-disciplinaire-de-liaaf-de"><span style="text-decoration: underline;"><strong>French</strong></span></a>. <strong>Deadline for applications is 13 May 2019</strong>.</p>
<p>Applications will be assessed by the IAAF Nominations Panel which will make its recommendations to the IAAF Council who, in turn, will make recommendations of the preferred candidates to the Member Federations of the IAAF at a Congress meeting to be held in Doha on 25 and 26 September 2019.</p>
<p>All candidates selected to join the panel will be submitted to the IAAF&rsquo;s vetting process before appointment.</p>
<p>The IAAF Vetting Rules can be downloaded from the <a href="https://www.iaaf.org/about-iaaf/documents/rules-regulations"><span style="text-decoration: underline;"><strong>rules and regulations section</strong></span></a> of the IAAF website.</p>
<p><strong>IAAF</strong></p>
<p>&nbsp;</p>
<h3>L&rsquo;IAAF cherche des candidats pour son Tribunal Disciplinaire</h3>
<p><span lang="fr">L&rsquo;IAAF recrute actuellement des membres pour son Tribunal disciplinaire pour un mandat de 4&nbsp;</span><span lang="fr">ans, d&rsquo;octobre 2019 &agrave; 2023.</span></p>
<p><span lang="fr">Dans le cadre de son programme de r&eacute;forme de la gouvernance et de l&rsquo;int&eacute;grit&eacute;, l&rsquo;Association&nbsp;</span><span lang="fr">Internationale des F&eacute;d&eacute;rations d&rsquo;Athl&eacute;tisme (IAAF) a cr&eacute;&eacute; un Tribunal disciplinaire en 2017. Il&nbsp;</span><span lang="fr">s&rsquo;agit d&rsquo;un tribunal de premi&egrave;re instance qui tient des audiences et statue sur toutes les infractions au&nbsp;</span><span lang="fr">Code de conduite en mati&egrave;re d&rsquo;int&eacute;grit&eacute;&nbsp;</span><span lang="fr">de l&rsquo;IAAF. Le Tribunal disciplinaire examine environ 15 &agrave; 30 affaires par an et ses d&eacute;cisions peuvent faire l&rsquo;objet d&rsquo;un appel devant le Tribunal arbitral du sport.</span></p>
<p><span lang="fr">En vertu des R&egrave;gles du Tribunal disciplinaire de l&rsquo;IAAF, le Tribunal doit &ecirc;tre compos&eacute; d&rsquo;au moins&nbsp;</span><span lang="fr">6 membres. Toutefois, en raison du grand nombre d&rsquo;affaires, il y a actuellement 50 membres&nbsp;</span><span lang="fr">provenant de diff&eacute;rentes juridictions &agrave; travers le monde parmi lesquels 1 &agrave; 3 membres sont&nbsp;</span><span lang="fr">affect&eacute;s &agrave; chaque affaire.</span></p>
<p><span lang="fr">Les membres du Tribunal disciplinaire forment un &eacute;ventail diversifi&eacute; et international poss&eacute;dant&nbsp;</span><span lang="fr">l&rsquo;exp&eacute;rience requise pour pr&eacute;sider et/ou conduire des proc&eacute;dures li&eacute;es ou non au dopage (y&nbsp;</span><span lang="fr">compris des affaires non li&eacute;es au dopage qui rel&egrave;vent de la discipline, de la protection, de l&rsquo;&eacute;thique et de l&rsquo;&eacute;ligibilit&eacute;).</span></p>
<p><span lang="fr">Les membres du Tribunal disciplinaire doivent:</span><br /> <span lang="fr">-&nbsp;</span><span lang="fr">&Ecirc;tre des avocats en exercice qualifi&eacute;s ou d&rsquo;anciens titulaires de fonctions judiciaires ayant&nbsp;</span><span lang="fr">une exp&eacute;rience consid&eacute;rable des questions juridiques ayant trait au sport ; ou</span><br /> <span lang="fr">-&nbsp;</span><span lang="fr">&Ecirc;tre des personnes ayant, dans une certaine mesure, une implication substantielle dans le&nbsp;</span><span lang="fr">sport et/ou l&rsquo;&eacute;thique;</span><br /> <span lang="fr">-&nbsp;</span><span lang="fr">Au moins trois (3) des membres doivent avoir une expertise sp&eacute;cifique en mati&egrave;re de&nbsp;</span><span lang="fr">dopag ;</span><br /> <span lang="fr">-&nbsp;</span><span lang="fr">Avoir la capacit&eacute; de mener des proc&eacute;dures judiciaires en fran&ccedil;ais ou en anglais.</span></p>
<p><span lang="fr">Le pr&eacute;sident du Tribunal doit &ecirc;tre un avocat chevronn&eacute; (dix ans ou plus d&rsquo;exp&eacute;rience juridique&nbsp;</span><span lang="fr">professionnelle). Il doit avoir de l&rsquo;exp&eacute;rience dans la gestion des litiges ou dans l&rsquo;arbitrage et il doit avoir &eacute;t&eacute; impliqu&eacute; dans le milieu du sport, de pr&eacute;f&eacute;rence l&rsquo;Athl&eacute;tisme.</span></p>
<p><span lang="fr">Une description compl&egrave;te du poste et des d&eacute;tails sur la fa&ccedil;on de postuler sont disponibles en&nbsp;</span><strong><a href="https://www.iaaf.org/download/download?filename=d1836a86-1d52-44f0-a4f4-a8618996c961.pdf&amp;urlSlug=membres-du-tribunal-disciplinaire-de-liaaf-de" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable"><span lang="fr"><span style="text-decoration: underline;">fran&ccedil;ais</span></span></a></strong><strong>&nbsp;</strong><span lang="fr">et en&nbsp;</span><strong><a href="https://www.iaaf.org/download/download?filename=9f98f59f-ae2e-4f08-a7f2-6b022b839214.pdf&amp;urlSlug=members-of-the-iaaf-disciplinary-tribunal-pos" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable"><span lang="fr"><span style="text-decoration: underline;">anglais</span></span></a></strong><span lang="fr">.&nbsp;</span><span lang="fr">&nbsp;<strong>La date limite de d&eacute;p&ocirc;t des candidatures est fix&eacute;e au&nbsp;</strong></span><strong><span lang="fr">13 mai 2019.</span></strong></p>
<p><span lang="fr">Les demandes sont &eacute;valu&eacute;es par le Panel de l&rsquo;IAAF charg&eacute; des nominations qui fait des&nbsp;</span><span lang="fr">recommandations au Conseil de l&rsquo;IAAF au sujet des membres du Tribunal disciplinaire. Lors du&nbsp;</span><span lang="fr">Congr&egrave;s qui se tiendra &agrave; Doha les 25 et 26 septembre 2019, le Conseil de l&rsquo;IAAF fera, &agrave; son tour, des recommandations aux F&eacute;d&eacute;rations membres de l&rsquo;IAAF.</span></p>
<p><span lang="fr">Tout candidat au poste de membre du Tribunal disciplinaire sera soumis au processus de v&eacute;rification de l&rsquo;IAAF avant sa nomination.</span></p>
<p><span lang="fr">Les&nbsp;</span><span lang="fr">R&egrave;gles de v&eacute;rification d&rsquo;int&eacute;grit&eacute;&nbsp;</span><span lang="fr">de l&rsquo;IAAF se trouvent sur le site web de l&rsquo;IAAF &agrave; la </span><strong><u><a href="https://www.iaaf.org/about-iaaf/documents/rules-regulations" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable"><span lang="fr">section r&egrave;gles et r&egrave;glements</span></a></u></strong><strong><span lang="fr">.</span></strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/feature/liz-eilish-mccolgan-doha-2019">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/409b644e-344d-41a8-bdfa-0804056c4f3b.jpg?v=-84404195" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/409b644e-344d-41a8-bdfa-0804056c4f3b.jpg?v=-84404195" /><img alt="British middle distance runner Eilish McColgan (Getty Images)" height="240" rel="British middle distance runner Eilish McColgan (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/409b644e-344d-41a8-bdfa-0804056c4f3b.jpg?v=-84404195" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                15 APR 2019
                            </span>
                            <span class="_label type">
                                Feature
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        For McColgan mother-daughter team, family and Doha ties key to success

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505" /><img alt="IAAF logo ()" height="400" rel="IAAF logo (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/ff221795-b512-4241-a808-3c08ec064a97.png?v=1323583505" width="600" /></picture><span><em>IAAF logo () &copy; Copyright</em></span>                </li>

            </ul>


    <div class="documents-table-panel module">
        <h2>Related Documents</h2>
        <table class="records-table">
            <tr>
                <td width="300">TITLE
                </td>
                <td>DOWNLOAD
                </td>
            </tr>
                <tr>
                    <td>
                        Members of the IAAF Disciplinary Tribunal position description
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=9f98f59f-ae2e-4f08-a7f2-6b022b839214.pdf&amp;urlSlug=members-of-the-iaaf-disciplinary-tribunal-pos" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">EN</a>
                    </td>
                </tr>
                <tr>
                    <td>
                        Membres du Tribunal Disciplinaire de L&#39;IAAF descriptif de poste
                    </td>
                    <td class="lang-buttons">
                        <a href="/download/download?filename=d1836a86-1d52-44f0-a4f4-a8618996c961.pdf&amp;urlSlug=membres-du-tribunal-disciplinaire-de-liaaf-de" onClick="_gaq.push([&#39;_trackEvent&#39;, &#39;Related-Documents&#39;, &#39;Download&#39;, @document.UrlSlug]);">FR</a>
                    </td>
                </tr>
        </table>
    </div>


            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                    </ul>

            </aside>


        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
  
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal -->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                <p align="left" style="color:yellow">* Date correction applied - see <a target="_blank" href="/world-ranking-rules/basics" style="color: yellow; text-underline-position: under;">Ranking Rules</a> for details</p>
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->


<footer role="contentinfo">
    <div class="footer-header">
        <div class="container">
            <a href="/home" class="iaaflogo white">iaaf.org</a>
        </div>
    </div>
    <div class="container" id="footer">
        <div class="col-md-4 col-sm-4 col-xs-12">

            <ul class="row social-grid offset-above">
                <li>
                    <a href="http://www.facebook.com/WorldAthleticsClub" target="_blank" onclick=" _gaq.push(['_trackEvent', 'Social-Module' , 'Click' , 'Facebook' ]);">
                        <i class="fa fa-facebook-official"></i>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/iaaforg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'Twitter']);">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.youtube.com/IAAFathletics" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'IAAFathletics']);">
                        <i class="fa fa-youtube-play"></i>
                    </a>
                </li>

                <li>
                    <a href="/news/rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'RSS']);">
                        <i class="fa fa-rss"></i>
                    </a>
                </li>
            </ul>
            
            <div class="clearfix"></div>

            <ul>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/terms-and-conditions">Terms &amp; Conditions </a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/privacy-policy">Privacy Policy</a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/cookies-policy">Cookies Policy</a>
                </li>
                
                <li class="col-md-12">
                    © 1996-2019 International Association of Athletics Federations - IAAF - All Rights Reserved.
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>The IAAF</h4>
            <ul class="styled">
                <li>
                    <a href="/about-iaaf/">About IAAF</a>
                </li>
                <li>
                    <a href="/development/school-youth">School / Youth</a>
                </li>
                <li>
                    <a href="/about-iaaf/documents">Official Documents</a>
                </li>
                <li>
                    <a href="/about-iaaf/health-science">Health & Science</a>
                </li>
                <li>
                    <a href="/development/vision">Athletics Development</a>
                </li>
                <li>
                    <a href="/about-iaaf/contact-us">Contact IAAF</a>
                </li>
                <li>
                    <a href="/awards">IAAF Awards</a>
                </li>
                <li>
                    <a href="/heritage">Heritage </a>
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>Competitions</h4>
            <ul class="styled">
                <li>
                    <a href="/competition#iaaf-world-athletics-series">IAAF World Athletics Series</a>
                </li>

                <li>
                    <a href="/competition#one-day-meeting-circuits">One-Day Meeting Circuits</a>
                </li>
                <li>
                    <a href="/competition#iaaf-road-race-labels">IAAF Road Race Labels</a>
                </li>
                <li>
                    <a href="/competition#iaaf-challenges">IAAF Challenges</a>
                </li>
                <li>
                    <a href="/competition#iaaf-permits">IAAF Permits</a>
                </li>
                <li>
                    <a href="/competition#other-international-championships">Other International Championships</a>
                </li>
            </ul>
        </div>
    </div>
</footer><!-- /footer -->
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-news";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}



$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>