

<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        AAA inaugurate new headquarters in Bangkok| News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="The Asian Athletics Association inaugurated its new headquarters during a ceremony in Bangkok on Monday (15)." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/news/aaa-inaugurate-new-headquarters-in-bangkok" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="AAA inaugurate new headquarters in Bangkok">
    <meta name="twitter:description" content="The Asian Athletics Association inaugurated its new headquarters during a ceremony in Bangkok on Monday (15).">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130">

        <meta property="og:title" name="title" content="IAAF: AAA inaugurate new headquarters in Bangkok| News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="AAA inaugurate new headquarters in Bangkok| News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130" />
            <meta property="og:description" content="The Asian Athletics Association inaugurated its new headquarters during a ceremony in Bangkok on Monday (15)." />
            <meta name="twitter:description" content="The Asian Athletics Association inaugurated its new headquarters during a ceremony in Bangkok on Monday (15)." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2146134028"></script>
    <!-- RequireJS -->
    




<script src="/Assets/Scripts/app/bundles/common.min.js?v=2146134028"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = true;
        // contents of app.js:


        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2146134028",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {


        $(document).ready(function () {

                    if ("0" == "1" && $("#plugnplay") != undefined)
                    {
                        require(["http://localhost:56144/scripts/src/sso.js"]);
                    }

                require(["app/jquery.min"]); //load jquery
                require(["/Assets/Scripts/slide-show.js"], function () {
                    if (document.getElementById("slideshow"))
                    {
                        startFadeSlideShow();
                    }
                });
                if (enableHomePage2) {
                    require(["/Assets/Scripts/app/homev2/homev2.js"]);

                }

                if (document.getElementsByClassName('youtubepopup')[0]) {
                    require(["youtubePopup"]);
                }
                require(["app/knockout.min"], function() {
                    require(["app/bxslider.min"]); //load bxslider
                    if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
                        require(["app/masonry.min"]); //load masonry
                    }
                    if (document.getElementsByClassName('truncate')[0]) {
                        require(["app/dotdotdot.min"]); //load dotdotdot
                    }
                }); //load knockout


                if (!/iaaf-cookie-banner/.test(document.cookie)) {
                    require(["app/cookieBanner"]);
                }

            });
            });

            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



</script>
<!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2146134028" rel="stylesheet" />
            <link href="/Assets/Styles/Homev2/FooterV2.css?v=2146134028" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

.dl-banner {
    padding-top: 13px;
margin-top:10px;
height:100px;
}

.athlete-index-intro {
    display: none;
}
.slideshow-container .heading-left
{
top:32% !important;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":"","RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"News","Tags":{"Competition":null,"Event":[],"Disciplines":null,"Athlete":null,"Location":"Bangkok, Thailand"}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    





<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                <span class="_label comp">
                                                    IAAF World Championships
                                                </span>
                                                <span class="_label date">
                                                    27 SEP 2019 - 06 OCT 2019
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="QATAR" class="tableflag" src="https://media.aws.iaaf.org/Flags/QAT.gif" />
                                                    Doha, QAT
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <span class="_label comp">
                                                    IAAF World Indoor Championships
                                                </span>
                                                <span class="_label date">
                                                    13 MAR 2020 - 15 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                    Nanjing, CHN
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                <span class="_label comp">
                                                    IAAF World Half Marathon Championships
                                                </span>
                                                <span class="_label date">
                                                    29 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="POLAND" class="tableflag" src="https://media.aws.iaaf.org/Flags/POL.gif" />
                                                    Gdynia, POL
                                                </span>
                                            </a>
                                        </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/diamond-league-meetings/2019/muller-anniversary-games-6536">M&#252;ller Anniversary Games</a>
                                <br />
                                <span>
                                    Diamond League Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="GREAT BRITAIN &amp; N.I." class="tableflag" src="https://media.aws.iaaf.org/Flags/GBR.gif" />
                                London (Olympic Stadium),
                                GBR
                            </td>
                            <td>
                                20 JUL 2019 - 21 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/diamond-league-meetings/2019/herculis-6535">Herculis</a>
                                <br />
                                <span>
                                    Diamond League Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="MONACO" class="tableflag" src="https://media.aws.iaaf.org/Flags/MON.gif" />
                                Monaco (Stade Louis II),
                                MON
                            </td>
                            <td>
                                11 JUL 2019 - 12 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/eaa-outdoor-meetings/2019/istvan-gyulai-memorial-6617">Istv&#225;n Gyulai Memorial</a>
                                <br />
                                <span>
                                    EAA Outdoor Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="HUNGARY" class="tableflag" src="https://media.aws.iaaf.org/Flags/HUN.gif" />
                                Sz&#233;kesfeh&#233;rv&#225;r (S&#243;st&#243;i Stadion),
                                HUN
                            </td>
                            <td>
                                09 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/gold-coast-marathon-6659">Gold Coast Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="AUSTRALIA" class="tableflag" src="https://media.aws.iaaf.org/Flags/AUS.gif" />
                                Gold Coast,
                                AUS
                            </td>
                            <td>
                                07 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/european-cup/2019/european-combined-events-cup-super-league-6571">European Combined Events Cup Super League</a>
                                <br />
                                <span>
                                    European Cup
                                </span>

                            </td>
                            <td>
                                <img alt="UKRAINE" class="tableflag" src="https://media.aws.iaaf.org/Flags/UKR.gif" />
                                Lutsk (UKR),
                                UKR
                            </td>
                            <td>
                                06 JUL 2019 - 07 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-combined-events-challenge/2019/european-combined-events-cup-2nd-league-6573">European Combined Events Cup 2nd League</a>
                                <br />
                                <span>
                                    IAAF World Combined Events Challenge
                                </span>

                            </td>
                            <td>
                                <img alt="PORTUGAL" class="tableflag" src="https://media.aws.iaaf.org/Flags/POR.gif" />
                                Ribeira Brava (POR),
                                POR
                            </td>
                            <td>
                                06 JUL 2019 - 07 JUL 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/european-cup/2019/european-combined-events-cup-1st-league-6572">European Combined Events Cup 1st League</a>
                                <br />
                                <span>
                                    European Cup
                                </span>

                            </td>
                            <td>
                                <img alt="PORTUGAL" class="tableflag" src="https://media.aws.iaaf.org/Flags/POR.gif" />
                                Ribeira Brava (POR),
                                POR
                            </td>
                            <td>
                                05 JUL 2019 - 06 JUL 2019
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=2146134028" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#iaaf-rules">IAAF Rules</a>
                </td>
                <td>
                    List of international competitions 2018 (Rule 35.9)
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=6aa40caf-153a-49d7-8fdc-4de759031ef8.pdf&amp;urlslug=List%20of%20international%20competitions%202018%20(Rule%2035.9)" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-List of international competitions 2018 (Rule 35.9)-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#iaaf-rules">IAAF Rules</a>
                </td>
                <td>
                    List of international competitions 2019 (Rule 35.9)
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=9e1be481-10c0-490b-9011-1d0cf1aa79cf.pdf&amp;urlslug=List%20of%20international%20competitions%202019%20(Rule%2035.9)" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-List of international competitions 2019 (Rule 35.9)-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#iaaf-rules">IAAF Rules</a>
                </td>
                <td>
                    Application form for 2017 Authorised Neutral Athlete seeking eligibility to compete in International Competitions in 2018 pursuant to IAAF Competition Rule 22.1A(b)
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=39787bb4-3042-48b7-9e4a-71ef953e5d2b.pdf&amp;urlslug=Application%20form%20for%202017%20Authorised%20Neutral%20Athlete%20seeking%20eligibility%20to%20compete%20in%20International%20Competitions%20in%202018%20pursuant%20to%20IAAF%20Competition%20Rule%2022.1A(b)" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-Application form for 2017 Authorised Neutral Athlete seeking eligibility to compete in International Competitions in 2018 pursuant to IAAF Competition Rule 22.1A(b)-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#iaaf-rules">IAAF Rules</a>
                </td>
                <td>
                    Guidelines for applications under Eligibility Rule 22.1A (updated Dec 2017)
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=876a603f-d4a9-4149-bb48-4817982249aa.pdf&amp;urlslug=Guidelines%20for%20applications%20under%20Eligibility%20Rule%2022.1A%20(updated%20Dec%202017)" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-Guidelines for applications under Eligibility Rule 22.1A (updated Dec 2017)-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#iaaf-rules">IAAF Rules</a>
                </td>
                <td>
                    IAAF Eligibility Rules, in force from 1 November 2017
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=a6a7304f-34f1-45a4-9ffd-2b8402d868f4.pdf&amp;urlslug=IAAF%20Eligibility%20Rules%2C%20in%20force%20from%201%20November%202017" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-IAAF Eligibility Rules, in force from 1 November 2017-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=121f2f1e-846f-4429-9145-b871de75bb36.pdf&amp;urlslug=IAAF%20Eligibility%20Rules%2C%20in%20force%20from%201%20November%202017" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-IAAF Eligibility Rules, in force from 1 November 2017-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#iaaf-rules">IAAF Rules</a>
                </td>
                <td>
                    IAAF Anti-Doping Rules, in force as from 1 January 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=02bc6fc4-8bd6-4a5e-8702-bc9f534defcc.pdf&amp;urlslug=IAAF%20Anti-Doping%20Rules%2C%20in%20force%20as%20from%201%20January%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-IAAF Anti-Doping Rules, in force as from 1 January 2019-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#rules">Rules</a>
                </td>
                <td>
                    IAAF Rules of Congress, in force from 9 June 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=ae86015f-aa79-4f3d-ba1d-c005925813e4.pdf&amp;urlslug=IAAF%20Rules%20of%20Congress%2C%20in%20force%20from%209%20June%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Rules of Congress, in force from 9 June 2019-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=da1783fe-094c-4d82-b7ac-ac1da0d4cab6.pdf&amp;urlslug=IAAF%20Rules%20of%20Congress%2C%20in%20force%20from%209%20June%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Rules of Congress, in force from 9 June 2019-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Track Surfacing Products
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=03757590-aace-4a82-8805-ade1efe4677e.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Track%20Surfacing%20Products" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Track Surfacing Products-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Throwing Implements
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=1eb45381-4751-4cc5-9b87-9c8b5b45b0fa.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Throwing%20Implements" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Throwing Implements-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Equipment
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=033189a3-7f17-407a-94a5-a1ac671bce8c.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Equipment" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Equipment-En' ]);">
                                En
                            </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button aria-label=search box" type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav desktop-secondary-nav" style="max-height: 60px; overflow: hidden">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">

            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.navSelect === 'CourseMeasurements' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'measurementsNav', data: { showSubNav: true, showSponsors: false, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                

            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'WorldRankings' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">


        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'WorldRankings' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'worldRankingslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'HS' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'medicalnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!--Carousel-->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=2146134028" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=2146134028" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=2146134028" alt="Asics"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/qnb-45x180.jpg?v=2146134028" alt="QNB"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=2146134028" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=2146134028" alt="TDK"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=2146134028" alt="TBS"/>
                        </a>
                        <span class="_label">Official IAAF broadcaster</span>
                    </li>
                    <li>
                        <a href="https://www.eurovision.net/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/eurovision-45x180.jpg?v=2146134028" alt="Eurovision"/>
                        </a>
                        <span class="_label">Official IAAF Media partner</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=2146134028" alt="Mondo"/>
                        </a>
                        <span class="_label">Official IAAF supplier</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'featured-blog' ? 'active' : '' }">
        <a href="/news/today-in-athletics">
            Today In Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'WorldRankings' -->
<script type="text/html" id="worldRankingslinks">


    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-ranking-introduction' ? 'active' : '' }">
        <a href="/world-rankings/introduction">
            Introduction
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'event-world-rankings' ? 'active' : '' }">
        <a href="/world-rankings">
            Event Rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-rankings-rules' ? 'active' : '' }">
        <a href="/world-ranking-rules">
            Rankings Rules
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-records-calendar' ? 'active' : '' }">
        <a href="/world-ranking-calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'competition-performance-rankings' ? 'active' : '' }">
        <a href="/records/competition-performance-rankings">
            Competition performance rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
                Season Top Lists

        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'all-time-top-lists' ? 'active' : '' }">
        <a href="/records/all-time-toplists">
            All Time Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
                Records By Type
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
                Records By Event
        </a>
    </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-terms-abbr' ? 'active' : '' }">
            <a href="/records/recordsrules">
                Rules, terms and abbreviations
            </a>
        </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'crr' ? 'active' : '' }">
        <a href="/records/certified-roadevents">
            certified road events
        </a>
    </li>

</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>

    
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/heritage">
            Heritage
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official IAAF partners
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Development programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'area-development' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Area development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>

    

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            Kids' Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'development-community' ? 'active' : '' }">
        <a href="/development/community/solidarity">
            Development community
        </a>
    </li>
</script>
<script type="text/html" id="medicalnav">
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science">
            Health &amp; Science
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSNextEvents' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Next Events
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSRegister' ? 'active' : '' }">
        <a href="/responsive/download/medicalregistration">
            Register
        </a>
    </li>
</script>
<script type="text/html" id="documentsnav">

        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
            <a href='/about-iaaf/documents/constitution'>
                Constitution
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'health-science' ? 'active' : '' }">
            <a href='/about-iaaf/documents/health-science'>
                Health &amp; Science
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/presentations'>
                Presentations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
            <a href='/about-iaaf/documents/technical'>
                Technical 
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/rules-regulations'>
                Rules &amp; Regulations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-reform'>
                IAAF Reform
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
            <a href='/about-iaaf/documents/anti-doping'>
                Anti-Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
            <a href='/about-iaaf/documents/member-federation-information'>
                Member Federation information
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-newsletter'>
                IAAF Newsletter
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
            <a href='/about-iaaf/documents/transfer-of-allegiance'>
                Transfer of Allegiance
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
            <a href='/about-iaaf/documents/athlete-representatives'>
                Athlete Representatives
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
            <a href='/about-iaaf/documents/research'>
                Research
            </a>
        </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events" class="pull-left">
            Health & Science
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#medicalmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="medicalmobile" class="collapse collapse-subnav" data-bind="template: { name: 'medicalnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events">
            Health &amp; Science
        </a>
        <!-- /ko -->



    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>

<script type="text/html" id="measurementsNav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>





<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->




    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="ArticleContentType" content="Article"  />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130" />
            <span>
                New AAA headquarters in Bangkok (AAA) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    16 JUL 2019
                </span>
                <span class="_label type">
                    <a href="/news">General News</a>
                </span>
                <span class="_label location">
                    Bangkok, Thailand
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                AAA inaugurate new headquarters in Bangkok
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok&title=AAA inaugurate new headquarters in Bangkok- News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=AAA inaugurate new headquarters in Bangkok- News - iaaf.org+https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:AAA inaugurate new headquarters in Bangkok- News - iaaf.org&body=https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/aaa-inaugurate-new-headquarters-in-bangkok']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p>The Asian Athletics Association inaugurated its new headquarters during a ceremony in Bangkok on Monday (15).</p>
<p>Members of the AAA Council and representatives of member federations joined sports dignitaries from Thailand at a ceremony to formally open the new headquarters in Thammasat Stadium, a venue built for the 1998 Asian Games, located on Thammasat University's Rangsit campus near the Thai capital.</p>
<p>In his opening address, AAA President Dahlan Al Hamad, also an IAAF Vice President, welcomed Charouck Arirachakaran, Vice President of Olympic Council of Asia, Gongsak Yodmani, Governor of the Sports Authority of Thailand, Sant Sarutanond, President of the Athletic Association of Thailand and Yanyong Akkarajindanon, Director of the office Property and management of Thammasat University.</p>
<p>Dahlan said the opening was a moment of pride and honour, emphasising that the inauguration of the new AAA office in Thailand was line with the goals which were set for the advancement and development of Asian Athletics.</p>
<p>&nbsp;</p>
<div id="5d3352d9eaef1e0718e9ca26" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/6c02590e-7d67-45b4-8353-55cf77f2f3b1.jpg?v=-601791031"></source><img alt="Dignitaries join AAA President Dahlan Al Hamad at the opening of the new AAA headquarters in Bangkok (AAA)" rel="Dignitaries join AAA President Dahlan Al Hamad at the opening of the new AAA headquarters in Bangkok (AAA) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/6c02590e-7d67-45b4-8353-55cf77f2f3b1.jpg?v=-601791031" style="max-width:100%"></picture><span><em>Dignitaries join AAA President Dahlan Al Hamad at the opening of the new AAA headquarters in Bangkok (AAA) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>&ldquo;On behalf of Government of Thailand, I welcome the establishment of Asian Athletics Association office in the Thammasat Stadium and we at SAT will extend all support to AAA and look forward to work together for the development of athletics," Yodmani said.</p>
<p>"We are also working on legislation which will ease setting up of International sporting organizations in Thailand by offering assistance in setting up offices."</p>
<p>Thailand athletics President Sarutanond expressed his gratitude towards Thammasat University management for all the support given to set up the Secretariat office. "It is our policy to make Thailand the center of sports and by establishing AAA office, Thailand athletics will benefit through various development projects of AAA in Thailand."</p>
<p>As AAA members entered the Rangsit campus and walked towards the stadium, it brought back fond memories for Andrey Abduvaliev, the 1992 Olympic hammer throw champion, who took the Asian Games title in 1998. Abduvaliev now serves as president of the Uzbekistan Athletics Federation and was recently elected vice president of the AAA.</p>
<p><strong>AAA for the IAAF</strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                <a href="/news/report/rojas-fraser-pryce-jacobs-meeting-records-pad">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-left"></i>
                        </span>

                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/f4ad1e70-68e6-46d2-a7bd-570ac9670725.jpg?v=497374940" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/f4ad1e70-68e6-46d2-a7bd-570ac9670725.jpg?v=497374940" /><img alt="Shelly-Ann Fraser-Pryce takes another 100m win in Padua (Massimo Bertolini/organisers)" height="240" rel="Shelly-Ann Fraser-Pryce takes another 100m win in Padua (Massimo Bertolini/organisers) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/f4ad1e70-68e6-46d2-a7bd-570ac9670725.jpg?v=497374940" width="360" /></picture>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                17 JUL 2019
                            </span>
                            <span class="_label type">
                                Report
                            </span>
                        </span>
                        
                        <span class="clearfix"></span>

                        Rojas, Fraser-Pryce and Jacobs the standouts in Padua

                    </span>

                </a>
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/news/diamond-league-2019-entry-lists">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/67f5bcb9-e325-4a3b-807f-369649e04c27.png?v=-1566613351" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/67f5bcb9-e325-4a3b-807f-369649e04c27.png?v=-1566613351" /><img alt="Nijel Amos wins the 800m at the IAAF Diamond League meeting in London (Errol Anderson)" height="240" rel="Nijel Amos wins the 800m at the IAAF Diamond League meeting in London (Errol Anderson) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/67f5bcb9-e325-4a3b-807f-369649e04c27.png?v=-1566613351" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                16 JUL 2019
                            </span>
                            <span class="_label type">
                                General News
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        London provisional entry lists, as at 16 July – IAAF Diamond League

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130" /><img alt="New AAA headquarters in Bangkok (AAA)" height="400" rel="New AAA headquarters in Bangkok (AAA) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/17070b48-5b5e-405b-8411-a5e514c08dc6.jpg?v=565471130" width="600" /></picture><span><em>New AAA headquarters in Bangkok (AAA) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                    </ul>

            </aside>


        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
  
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal this one-->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input aria-label="search box" type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                <p align="left" style="color:yellow">* Date correction applied - see <a target="_blank" href="/world-ranking-rules/basics" style="color: yellow; text-underline-position: under;">Ranking Rules</a> for details</p>
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->

<footer class="sso-footer-container">
    


    <div class="container sso-footer-links">

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header" style="display:none">ABOUT THE IAAF</h3>
            <div class="footer-logo-container">
                <div>&nbsp;</div>
                <a href="/">
                    <img src="/Assets/Images/iaaf-logo-larger.png" />
                </a>
            </div>

        </div>

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header">ABOUT THE IAAF</h3>
            <ul class="sso-link-row">
                <li><a href="/about-iaaf">About IAAF</a></li>
                <li><a href="/about-iaaf/structure/president">President</a></li>
                <li><a href="/about-iaaf/structure/member-federations">National Member Federation</a></li>
                <li><a href="/awards">IAAF Awards</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="https://www.iaafethicsboard.org" target="_blank">IAAF Ethics Board</a></li>
                <li><a href="https://media.aws.iaaf.org/documents/InauguralDT2017-2019-Website-01.2018.pdf" target="_blank">Inaugural IAAF Disciplinary Tribunal</a></li>
                <li><a href="https://www.athleticsintegrity.org/" target="_blank">Athletics Integrity Unit</a></li>
                <li><a href="/athletics-better-world">Athletics for a Better World</a></li>

                 <li><a href="/heritage">Heritage</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
                <li><a href="/cookies-policy">Cookie Policy</a></li>
                <li><a href="/about-iaaf/contact-us">Contact List</a></li>
            </ul>

        </div>

        <div class="col-sm-4 col-xs-12 footer-podcast-column">
            <h3 class="sso-link-header">INSIDE ATHLETICS PODCAST</h3>
            <div>
                <a class="podcast-link" href="/news/news/inside-athletics-podcast-latest-episode">
                    <img src="/Assets/Images/iaaf-podcast-logo.png" />
                </a>
            </div>
        </div>


    </div>
</footer>
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}



$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>