

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        More star power announced for Dusseldorf| News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="Organisers of the PSD Bank Meeting in Dusseldorf have added more star power to the line-up for the IAAF World Indoor Tour meeting&#39;s 13th edition, set for 6 February in this northwestern German city." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    
    <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>
    
    
    <link rel="canonical" href="https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" />
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/news/more-star-power-dusseldorf-world-indoor-tour" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="More star power announced for Dusseldorf">
    <meta name="twitter:description" content="Organisers of the PSD Bank Meeting in Dusseldorf have added more star power to the line-up for the IAAF World Indoor Tour meeting&#39;s 13th edition, set for 6 February in this northwestern German city.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770">

        <meta property="og:title" name="title" content="IAAF: More star power announced for Dusseldorf| News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="More star power announced for Dusseldorf| News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770" />
            <meta property="og:description" content="Organisers of the PSD Bank Meeting in Dusseldorf have added more star power to the line-up for the IAAF World Indoor Tour meeting&#39;s 13th edition, set for 6 February in this northwestern German city." />
            <meta name="twitter:description" content="Organisers of the PSD Bank Meeting in Dusseldorf have added more star power to the line-up for the IAAF World Indoor Tour meeting&#39;s 13th edition, set for 6 February in this northwestern German city." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2052025698"></script>
    <!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-17416596-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2052025698" rel="stylesheet" />
    
    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />
</head>
<body class="iaaforg" data-bind="attr: { 'class' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' ? 'iaaforg media' : 'iaaforg' }">

    <!--googleoff: index-->
    
    
    



<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                    <li class="col-md-12">

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                            <span class="_label comp">
                                                IAAF World Indoor Championships
                                            </span>
                                            <span class="_label date">
                                                01 MAR 2018 - 04 MAR 2018
                                            </span>
                                        </a>

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                            <picture><img alt="IAAF World Indoor Championships Birmingham 2018 logo (IAAF)" rel="IAAF World Indoor Championships Birmingham 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/d91ca9c6-0cb1-4e2c-b10c-edb847af6542.png?v=786917890" width="160" /></picture>
                                            <span class="_label location">
                                                <img alt="GREAT BRITAIN &amp; N.I." class="tableflag" src="https://media.aws.iaaf.org/Flags/GBR.gif" />
                                                Birmingham, GBR
                                            </span>
                                        </a>
                                    </li>
                                    <li class="col-md-12">

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                            <span class="_label comp">
                                                IAAF World Half Marathon Championships
                                            </span>
                                            <span class="_label date">
                                                24 MAR 2018
                                            </span>
                                        </a>

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                            <picture><img alt="IAAF World Half Marathon Championships Valencia 2018 logo (IAAF)" rel="IAAF World Half Marathon Championships Valencia 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/2274b537-1bbb-4cc6-b6d0-c788608c06d2.png?v=-672265286" width="160" /></picture>
                                            <span class="_label location">
                                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                                Valencia, ESP
                                            </span>
                                        </a>
                                    </li>
                                    <li class="col-md-12">

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                            <span class="_label comp">
                                                IAAF World Race Walking Team Championships
                                            </span>
                                            <span class="_label date">
                                                05 MAY 2018 - 06 MAY 2018
                                            </span>
                                        </a>

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                            <picture><img alt="IAAF World Race Walking Team Championships Taicang 2018 logo (IAAF)" rel="IAAF World Race Walking Team Championships Taicang 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/a085ce44-97a1-4ac7-97ad-d9b559179c1d.png?v=2065954069" width="160" /></picture>
                                            <span class="_label location">
                                                <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                Taicang, CHN
                                            </span>
                                        </a>
                                    </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2017/san-silvestre-vallecana-6292">San Silvestre Vallecana</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                Madrid,
                                ESP
                            </td>
                            <td>
                                31 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2017/corrida-internationale-de-houilles-6360">Corrida Internationale de Houilles</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="FRANCE" class="tableflag" src="https://media.aws.iaaf.org/Flags/FRA.gif" />
                                Houilles,
                                FRA
                            </td>
                            <td>
                                31 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2017/guangzhou-marathon-6295">Guangzhou Marathon</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                Guangzhou,
                                CHN
                            </td>
                            <td>
                                10 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2017/the-71st-fukuoka-international-open-marathon-6294">The 71st Fukuoka International Open Marathon Championships</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                Fukuoka,
                                JPN
                            </td>
                            <td>
                                03 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2017/standard-chartered-singapore-marathon-6298">Standard Chartered Singapore Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SINGAPORE" class="tableflag" src="https://media.aws.iaaf.org/Flags/SGP.gif" />
                                Singapore,
                                SGP
                            </td>
                            <td>
                                03 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2017/marathon-du-gabon-6289">Marathon du Gabon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="GABON" class="tableflag" src="https://media.aws.iaaf.org/Flags/GAB.gif" />
                                Libreville,
                                GAB
                            </td>
                            <td>
                                03 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2017/firenze-marathon-6290">Firenze Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="ITALY" class="tableflag" src="https://media.aws.iaaf.org/Flags/ITA.gif" />
                                Florence,
                                ITA
                            </td>
                            <td>
                                26 NOV 2017
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=2052025698" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    Neutral Athletes Regulations
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=97b15f14-5c1c-4a90-b4b1-d218b8094a7d.pdf&amp;urlslug=Neutral%20Athletes%20Regulations" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Neutral Athletes Regulations-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF Anti-Doping Regulations in force as from 1st January 2018
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=015512c0-93ed-419a-92e8-126e6a0607c5.pdf&amp;urlslug=IAAF%20Anti-Doping%20Regulations%20in%20force%20as%20from%201st%20January%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Anti-Doping Regulations in force as from 1st January 2018-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=251212f8-c34d-4f44-b600-4f8c21b0d876.pdf&amp;urlslug=IAAF%20Anti-Doping%20Regulations%20in%20force%20as%20from%201st%20January%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Anti-Doping Regulations in force as from 1st January 2018-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    U18 Neutral Athletes Regulations
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=171ea551-13ae-4f97-b161-99b587905c80.pdf&amp;urlslug=U18%20Neutral%20Athletes%20Regulations" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-U18 Neutral Athletes Regulations-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF World Athletics Series Competitions – Technical Regulations – October 2016
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=f5f3eb18-bb32-4ecd-bf4b-a306f203189b.pdf&amp;urlslug=IAAF%20World%20Athletics%20Series%20Competitions%20%E2%80%93%20Technical%20Regulations%20%E2%80%93%20October%202016" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF World Athletics Series Competitions – Technical Regulations – October 2016-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                     IAAF Advertising Regulations in force as from 1st January 2014
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=2c8757fd-f1f7-40bf-bd21-808d4c0cd2b6.pdf&amp;urlslug=%20IAAF%20Advertising%20Regulations%20in%20force%20as%20from%201st%20January%202014" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations- IAAF Advertising Regulations in force as from 1st January 2014-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=b928160a-a1c6-42ba-914d-23fb1f1a55be.pdf&amp;urlslug=%20IAAF%20Advertising%20Regulations%20in%20force%20as%20from%201st%20January%202014" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations- IAAF Advertising Regulations in force as from 1st January 2014-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF World Championships London 2017 - advertising and social media guidelines for athletes, coaches and officials
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=59c0153c-a7b6-4158-b5c1-723c92b0ac0b.pdf&amp;urlslug=IAAF%20World%20Championships%20London%202017%20-%20advertising%20and%20social%20media%20guidelines%20for%20athletes%2C%20coaches%20and%20officials" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF World Championships London 2017 - advertising and social media guidelines for athletes, coaches and officials-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF World Championships London 2017 - advertising guidelines for businesses and brands
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=0663f573-316c-4025-bec1-a993a40d9d6b.pdf&amp;urlslug=IAAF%20World%20Championships%20London%202017%20-%20advertising%20guidelines%20for%20businesses%20and%20brands" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF World Championships London 2017 - advertising guidelines for businesses and brands-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Equipment
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=4c06d537-40b2-4a52-80fe-9ec7f4674e9d.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Equipment" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Equipment-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Throwing Implements
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=2f06d7e7-a522-4231-b866-d60122d46521.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Throwing%20Implements" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Throwing Implements-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Track Surfacing Products
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=cef15054-7b6f-4709-aa9f-c43843c93be7.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Track%20Surfacing%20Products" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Track Surfacing Products-En' ]);">
                            En
                        </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">
            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">

        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=2052025698" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=2052025698" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=2052025698" alt="Asics"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=2052025698" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=2052025698" alt="TDK"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/toyota" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/toyota-45x180.jpg?v=2052025698" alt="Toyota"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="sponsor-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=2052025698" alt="TBS"/>
                        </a>
                        <span class="_label">Official broadcaster of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="sponsor-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=2052025698" alt="Mondo"/>
                        </a>
                        <span class="_label">Official supplier of the World Athletics Series</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1 data-bind="html: iaaf.navTitle"></h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social gp" onclick="_gaq.push(['_trackEvent', 'Share', 'Google+', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-google-plus"></i>
                +1
            </a>
        </li>
        <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social gp" onclick="_gaq.push(['_trackEvent', 'Share', 'Google+', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-google-plus"></i>
                +1
            </a>
        </li>
        <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
            Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
            Records By Category
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
            Records By Discipline
        </a>
    </li>
</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/about-iaaf/history">
            History
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official partners of the World Athletics Series
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Vision
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development-Centres' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Development Centres
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'IAAF-Scholarship-Programme' ? 'active' : '' }">
        <a href="/development/iaaf-scholarship-programme">
            IAAF Scholarship Programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Sustainable-Development' ? 'active' : '' }">
        <a href="/development/sustainable-development">
            Sustainable Development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            School/Youth
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
</script>

<script type="text/html" id="documentsnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
        <a href='/about-iaaf/documents/constitution'>
            Constitution
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'medical' ? 'active' : '' }">
        <a href='/about-iaaf/documents/medical'>
            Medical
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
        <a href='/about-iaaf/documents/presentations'>
            Presentations
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
        <a href='/about-iaaf/documents/technical'>
            Technical 
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
        <a href='/about-iaaf/documents/rules-regulations'>
            Rules &amp; Regulations
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
        <a href='/about-iaaf/documents/iaaf-reform'>
            IAAF Reform
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
        <a href='/about-iaaf/documents/member-federation-information'>
            Member Federation information
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
        <a href='/about-iaaf/documents/iaaf-newsletter'>
            IAAF Newsletter
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
        <a href='/about-iaaf/documents/anti-doping'>
            Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
        <a href='/about-iaaf/documents/transfer-of-allegiance'>
            Transfer of Allegiance
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
        <a href='/about-iaaf/documents/athlete-representatives'>
            Athlete Representatives
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
        <a href='/about-iaaf/documents/research'>
            Research
        </a>
    </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>



<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->


    <!--googleon: index-->
    <div class="outer-container">
        

<meta name="ArticleContentType" content="Article"  />
<meta name="Competition" content="IAAF World Indoor Tour" />
<meta name="CompetitionId" content="50605f8fdba66810a4734b3e" />
<meta name="Event" content="13. International PSD Bank Meeting Dusseldorf 2018" />
<meta name="EventId" content="6308" />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770" />
            <span>
                Elijah Manangoi wins the 1500m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    03 JAN 2018
                </span>
                <span class="_label type">
                    <a href="/news">General News</a>
                </span>
                <span class="_label location">
                    Dusseldorf, Germany
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                More star power announced for Dusseldorf
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour&title=More star power announced for Dusseldorf- News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=More star power announced for Dusseldorf- News - iaaf.org+https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social gp" onclick="_gaq.push(['_trackEvent', 'Share', 'Google+', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-google-plus"></i>
                +1
            </a>
        </li>
        <li>
            <a href="mailto:?subject=IAAF:More star power announced for Dusseldorf- News - iaaf.org&body=https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/more-star-power-dusseldorf-world-indoor-tour']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p>Organisers of the PSD Bank Meeting in Dusseldorf have added more star power to the line-up for the <strong>IAAF World Indoor Tour</strong> meeting's 13th edition, set for 6 February in this northwestern German city.</p>
<p>World champions Elijah Manangoi of Kenya and Sam Kendricks of the US are recent additions to a slate of athletes that includes 11 medallists from the IAAF World Championships London 2017.</p>
<p>Manangoi, who won the world 1500m title last August, returns to Dusseldorf seeking a third straight meeting victory over his specialty distance. Kendricks meanwhile, who ended a sensational 2017 season unbeaten in 17 competitions, will headline the pole vault where he'll face Poland's European indoor champion Piotr Lisek.</p>
<p>The men's 800m will feature a battle between Poland's perennial threat Adam Kszczot and rising Kenyan star Kipyegon Bett, who raced to silver and bronze respectively over the distance in London last August.</p>
<p>&nbsp;</p>
<div id="5892617f40a0f311f4ba008e" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/e10442de-ae83-4c35-9a4d-b6b61551445c.png?v=-518356975"></source><img alt="Adam Kszczot, winner of the 800m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage)" rel="Adam Kszczot, winner of the 800m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/e10442de-ae83-4c35-9a4d-b6b61551445c.png?v=-518356975"></picture><span><em>Adam Kszczot, winner of the 800m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>Tianna Bartoletta, the Olympic long jump champion and world bronze medallist in the event last August, will headline her event, while Croatia's Stipe Zunic, another London bronze medallist, will take on Germany's David Storl, a two-time world champion outdoors, in the shot put.</p>
<p>Action on the straight will feature Michael Rodgers of the US in the 60m and Andrew Pozzi of Great Britain, the European indoor champion, in the 60m hurdles.</p>
<p>The 2018 World Indoor Tour scoring disciplines in Dusseldorf include the men's 60m, 800m, 3000m, pole vault and shot put, along with the women's 1500m, 60m hurdles and long jump. The individual overall winner of each event upon conclusion of the tour will receive US$20,000 prize money and automatically qualify for the IAAF World Indoor Championships Birmingham 2018 by wild card.</p>
<p><strong>Organisers for the IAAF</strong></p>
<p><strong>2018 IAAF World Indoor Tou</strong>r<br>3 Feb &ndash; Karlsruhe<br>6 Feb &ndash; D&uuml;sseldorf<br>8 Feb &ndash; Madrid<br>10 Feb &ndash; Boston<br>15 Feb &ndash; Torun<br>25 Feb &ndash; Glasgow</p>
            </article>






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                <a href="/news/news/2017-iaaf-diamond-league-review-part-two">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-left"></i>
                        </span>

                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/c404e1bf-4262-4d52-9f3e-c935231e32a9.png?v=1235721873" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/c404e1bf-4262-4d52-9f3e-c935231e32a9.png?v=1235721873" /><img alt="The first 16 Diamond Trophy winners of 2017 at the end of the IAAF Diamond League final in Zurich (Gladys Chai von der Laage)" height="240" rel="The first 16 Diamond Trophy winners of 2017 at the end of the IAAF Diamond League final in Zurich (Gladys Chai von der Laage) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/c404e1bf-4262-4d52-9f3e-c935231e32a9.png?v=1235721873" width="360" /></picture>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                03 JAN 2018
                            </span>
                            <span class="_label type">
                                General News
                            </span>
                                <span class="_label location"></span>
                        </span>
                        
                        <span class="clearfix"></span>

                        2017 IAAF Diamond League review - part two

                    </span>

                </a>
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/news/diamond-league-2017-review">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/4a6e3c62-73db-435b-80d8-28080ebb1f27.png?v=1972886494" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/4a6e3c62-73db-435b-80d8-28080ebb1f27.png?v=1972886494" /><img alt="Christian Taylor wins the triple jump at the IAAF Diamond League meeting in Eugene (Victah Sailer)" height="240" rel="Christian Taylor wins the triple jump at the IAAF Diamond League meeting in Eugene (Victah Sailer) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/4a6e3c62-73db-435b-80d8-28080ebb1f27.png?v=1972886494" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                02 JAN 2018
                            </span>
                            <span class="_label type">
                                General News
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        2017 IAAF Diamond League review – part one 

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770" /><img alt="Elijah Manangoi wins the 1500m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage)" height="400" rel="Elijah Manangoi wins the 1500m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/a3988e96-6dce-4136-94af-497ec63febac.png?v=1311942770" width="600" /></picture><span><em>Elijah Manangoi wins the 1500m at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                                <li>

                                <ul data-label="Competitions">

                                        <li>
                                            <a href="/competitions/iaaf-world-indoor-tour/news">IAAF World Indoor Tour</a>
                                            <ul>
                                                <li>
                                                    <a href="/competitions/iaaf-world-indoor-tour">
                                                        <i class="fa flaticon-sport11"></i>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/news/competition/iaaf-world-indoor-tour">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                            <li>

                                <ul data-label="Events">
                                        <li>
                                            <a href="/news/event/13-international-psd-bank-meeting-dusseldorf-6308">13. International PSD Bank Meeting Dusseldorf 2018</a>
                                            <ul>

                                                <li>
                                                    <a href="/news/event/13-international-psd-bank-meeting-dusseldorf-6308">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                </ul>

            </aside>

    <aside class="related-links hideOnPrint">

        <div class="container">

            <h2>Related</h2>

            <ul class="row media-grid" id="related">

                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/news/world-indoor-tour-dusseldorf-2018-kim-collins">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/4cf727d0-0162-46c8-9efc-d1ff00b0f078.png?v=506784702" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/4cf727d0-0162-46c8-9efc-d1ff00b0f078.png?v=506784702" /><img alt="Kim Collins wins the 60m at the Globen Galan in Stockholm (Hasse Sjogren)" rel="Kim Collins wins the 60m at the Globen Galan in Stockholm (Hasse Sjogren) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/4cf727d0-0162-46c8-9efc-d1ff00b0f078.png?v=506784702" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        08 DEC 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Collins lines up seventh Dusseldorf appearance 
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/press-release/world-indoor-tour-2018-disciplines">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/42064821-8c34-4b4d-95e2-6e92ab54f471.png?v=470506744" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/42064821-8c34-4b4d-95e2-6e92ab54f471.png?v=470506744" /><img alt="Laura Muir on her way to winning the 3000m at the IAAF World Indoor Tour meeting in Karlsruhe (Jiro Mochizuki)" rel="Laura Muir on her way to winning the 3000m at the IAAF World Indoor Tour meeting in Karlsruhe (Jiro Mochizuki) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/42064821-8c34-4b4d-95e2-6e92ab54f471.png?v=470506744" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        11 OCT 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Disciplines announced for 2018 IAAF World Indoor Tour
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/report/dusseldorf-indoor-meeting-2017-ortega-kszczot">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/b6dd8364-b1c7-4841-89fd-847272e7e4a4.png?v=1066900941" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/b6dd8364-b1c7-4841-89fd-847272e7e4a4.png?v=1066900941" /><img alt="Orlando Ortega on his way to winning the 60m hurdles at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage)" rel="Orlando Ortega on his way to winning the 60m hurdles at the IAAF World Indoor Tour Meeting in Dusseldorf (Gladys Chai von der Laage) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/b6dd8364-b1c7-4841-89fd-847272e7e4a4.png?v=1066900941" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        01 FEB 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Photo finishes galore in Dusseldorf
                            </span>
                        </a>
                    </li>
            </ul>
        </div>
    </aside>

        </div>
    </div>

    <div class="clearfix"></div>
</div>

    </div>
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal -->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
    <div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate">
    </div>
    <!-- Media modal -->


    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>

    <!-- templates -->


<footer role="contentinfo">
    <div class="footer-header">
        <div class="container">
            <a href="/home" class="iaaflogo white">iaaf.org</a>
        </div>
    </div>
    <div class="container" id="footer">
        <div class="col-md-4 col-sm-4 col-xs-12">

            <ul class="row social-grid offset-above">
                <li>
                    <a href="http://www.facebook.com/WorldAthleticsClub" target="_blank" onclick=" _gaq.push(['_trackEvent', 'Social-Module' , 'Click' , 'Facebook' ]);">
                        <i class="fa fa-facebook-official"></i>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/iaaforg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'Twitter']);">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.youtube.com/IAAFathletics" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'IAAFathletics']);">
                        <i class="fa fa-youtube-play"></i>
                    </a>
                </li>

                <li>
                    <a href="/news/rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'RSS']);">
                        <i class="fa fa-rss"></i>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>

            <ul>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/terms-and-conditions">Terms &amp; Conditions </a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/privacy-policy">Privacy Policy</a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/cookies-policy">Cookies Policy</a>
                </li>
                
                <li class="col-md-12">
                    © 1996-2018 International Association of Athletics Federations - IAAF - All Rights Reserved.
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>The IAAF</h4>
            <ul class="styled">
                <li>
                    <a href="/about-iaaf/">About IAAF</a>
                </li>
                <li>
                    <a href="/development/school-youth">School / Youth</a>
                </li>
                <li>
                    <a href="/about-iaaf/documents">Official Documents</a>
                </li>
                <li>
                    <a href="/about-iaaf/medical-anti-doping">Medical/Anti-Doping</a>
                </li>
                <li>
                    <a href="/development/vision">Athletics Development</a>
                </li>
                <li>
                    <a href="/about-iaaf/contact-us">Contact IAAF</a>
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>Competitions</h4>
            <ul class="styled">
                <li>
                    <a href="/competition#iaaf-world-athletics-series">IAAF World Athletics Series</a>
                </li>

                <li>
                    <a href="/competition#one-day-meeting-circuits">One-Day Meeting Circuits</a>
                </li>
                <li>
                    <a href="/competition#iaaf-road-race-labels">IAAF Road Race Labels</a>
                </li>
                <li>
                    <a href="/competition#iaaf-challenges">IAAF Challenges</a>
                </li>
                <li>
                    <a href="/competition#iaaf-permits">IAAF Permits</a>
                </li>
                <li>
                    <a href="/competition#other-international-championships">Other International Championships</a>
                </li>
            </ul>
        </div>
    </div>
</footer><!-- /footer -->
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    

    <!-- RequireJS -->
    
    <script>
        // contents of app.js:
        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2052025698",
            "waitSeconds": 360,
            "paths": {

                "jquery": "jquery",
                "jquery-cookie": "jquery-cookie",
                "knockout": "knockout",
                "knockout.validation": "knockout.validation.min",
                "bxslider": "bxslider",
                "bootstrap": "bootstrap",
                "masonry": "masonry",
                "dotdotdot": "dotdotdot",
                "datejs": "datejs",
                "tinysort": "tinysort",
                //"fileDownload": "fileDownload/jquery.fileDownload",
                //"download": "download/download",
                "jqote": "jqote",

                "global": "global",

                "text": "requirejs/text",

                "durandal": "durandal/js",
                "plugins": "durandal/js/plugins",
                "transitions": "durandal/js/transitions",
                "returnDataAsync": "app/returnDataAsync.min",
                "youtubePopup": "app/youtubePopup.min",
                "polyfills": "app/polyfills.min",
                "sharedKnockout": "app/sharedKnockout.min",
                "hn-context": "app/hn-context.min",
                "hn-value": "app/hn-value.min"

            },
            "shim": {

                "jquery-cookie": { "deps": ["jquery"] },
                "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
                "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
                "knockout.validation": { "deps": ["knockout"] },
                "masonry": { "deps": ["jquery"] },
                "dotdotdot": { "deps": ["jquery"] },
                "tinysort": { "deps": ["jquery"] },
                //"fileDownload": { "deps": ["jquery"] },
                "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
        });
        require(["polyfills"]);
        require(["app/jquery.min"]); //load jquery
        require(["app/bootstrap.min"]); //load bootstrap
        if (document.getElementsByClassName('youtubepopup')[0]) {
            require(["youtubePopup"]);
        }
        require(["app/knockout.min"]); //load knockout
        require(["app/bxslider.min"]); //load bxslider
        if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
            require(["app/masonry.min"]); //load masonry
        }
        if (document.getElementsByClassName('truncate')[0]) {
            require(["app/dotdotdot.min"]); //load dotdotdot
        }

        if (!/iaaf-cookie-banner/.test(document.cookie)) {
            require(["app/cookieBanner"]);
        }
    </script>
    <!-- RequireJS -->

    ;

<script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            if (/\?q=/.test(window.location.search)) {
    $(function() { 
        $(document.body).addClass('temp-search');
    });
}
        }
    }());
</script>
    
</body>
</html>