

<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        Naser, Lasitskene and Romani capture Military World Games titles in Wuhan| News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="World champions Salwa Eid Naser and Mariya Laskitskene produced impressive late season victories to highlight the first two days of action at the 7th CISM Military World Games in Wuhan, China." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/report/naser-lasitskene-military-world-games" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="Naser, Lasitskene and Romani capture Military World Games titles in Wuhan">
    <meta name="twitter:description" content="World champions Salwa Eid Naser and Mariya Laskitskene produced impressive late season victories to highlight the first two days of action at the 7th CISM Military World Games in Wuhan, China.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534">

        <meta property="og:title" name="title" content="IAAF: Naser, Lasitskene and Romani capture Military World Games titles in Wuhan| News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="Naser, Lasitskene and Romani capture Military World Games titles in Wuhan| News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534" />
            <meta property="og:description" content="World champions Salwa Eid Naser and Mariya Laskitskene produced impressive late season victories to highlight the first two days of action at the 7th CISM Military World Games in Wuhan, China." />
            <meta name="twitter:description" content="World champions Salwa Eid Naser and Mariya Laskitskene produced impressive late season victories to highlight the first two days of action at the 7th CISM Military World Games in Wuhan, China." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2146134028"></script>
    <!-- RequireJS -->
    




<script src="/Assets/Scripts/app/bundles/common.min.js?v=2146134028"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = true;
        // contents of app.js:


        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2146134028",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {


        $(document).ready(function () {

                    if ("0" == "1" && $("#plugnplay") != undefined)
                    {
                        require(["http://localhost:56144/scripts/src/sso.js"]);
                    }

                require(["app/jquery.min"]); //load jquery
                require(["/Assets/Scripts/slide-show.js"], function () {
                    if (document.getElementById("slideshow"))
                    {
                        startFadeSlideShow();
                    }
                });
                if (enableHomePage2) {
                    require(["/Assets/Scripts/app/homev2/homev2.js"]);

                }

                if (document.getElementsByClassName('youtubepopup')[0]) {
                    require(["youtubePopup"]);
                }
                require(["app/knockout.min"], function() {
                    require(["app/bxslider.min"]); //load bxslider
                    if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
                        require(["app/masonry.min"]); //load masonry
                    }
                    if (document.getElementsByClassName('truncate')[0]) {
                        require(["app/dotdotdot.min"]); //load dotdotdot
                    }
                }); //load knockout


                if (!/iaaf-cookie-banner/.test(document.cookie)) {
                    require(["app/cookieBanner"]);
                }

            });
            });

            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



</script>
<!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2146134028" rel="stylesheet" />
            <link href="/Assets/Styles/Homev2/FooterV2.css?v=2146134028" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

.dl-banner {
    padding-top: 13px;
margin-top:10px;
height:100px;
}

.athlete-index-intro {
    display: none;
}
.slideshow-container .heading-left
{
top:32% !important;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":"","RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"Report","Tags":{"Competition":null,"Event":[],"Disciplines":null,"Athlete":{"Name":"Mariya Lasitskene","CountryName":"Authorised Neutral Athlete","CountryCode":"ANA"},"Location":"Wuhan, China"}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    





<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <span class="_label comp">
                                                    IAAF World Indoor Championships
                                                </span>
                                                <span class="_label date">
                                                    13 MAR 2020 - 15 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                    Nanjing, CHN
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                <span class="_label comp">
                                                    IAAF World Half Marathon Championships
                                                </span>
                                                <span class="_label date">
                                                    29 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="POLAND" class="tableflag" src="https://media.aws.iaaf.org/Flags/POL.gif" />
                                                    Gdynia, POL
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                                <span class="_label comp">
                                                    IAAF World Race Walking Team Championships
                                                </span>
                                                <span class="_label date">
                                                    02 MAY 2020 - 03 MAY 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="BELARUS" class="tableflag" src="https://media.aws.iaaf.org/Flags/BLR.gif" />
                                                    Minsk, BLR
                                                </span>
                                            </a>
                                        </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/scotiabank-toronto-waterfront-marathon-6698">Scotiabank Toronto Waterfront Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="CANADA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CAN.gif" />
                                Toronto,
                                CAN
                            </td>
                            <td>
                                20 OCT 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/wizz-air-sofia-marathon-6692">Wizz Air Sofia Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="BULGARIA" class="tableflag" src="https://media.aws.iaaf.org/Flags/BUL.gif" />
                                Sofia,
                                BUL
                            </td>
                            <td>
                                13 OCT 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/changzhou-west-taihu-lake-half-marathon-6693">Changzhou West Taihu Lake Half Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                Changzhou,
                                CHN
                            </td>
                            <td>
                                13 OCT 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/fnb-durban-10k-citysurfrun-6744">FNB Durban 10K CITYSURFRUN</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SOUTH AFRICA" class="tableflag" src="https://media.aws.iaaf.org/Flags/RSA.gif" />
                                Durban,
                                RSA
                            </td>
                            <td>
                                13 OCT 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/bank-of-america-chicago-marathon-6690">Bank of America Chicago Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="UNITED STATES" class="tableflag" src="https://media.aws.iaaf.org/Flags/USA.gif" />
                                Chicago,
                                USA
                            </td>
                            <td>
                                13 OCT 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2019/les-20-km-de-paris-6691">Les 20 KM de Paris</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="FRANCE" class="tableflag" src="https://media.aws.iaaf.org/Flags/FRA.gif" />
                                Paris,
                                FRA
                            </td>
                            <td>
                                13 OCT 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/amgen-singelloop-breda-6686">Amgen Singelloop Breda</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="NETHERLANDS" class="tableflag" src="https://media.aws.iaaf.org/Flags/NED.gif" />
                                Breda,
                                NED
                            </td>
                            <td>
                                06 OCT 2019
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=2146134028" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Track Surfacing Products
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=699a723d-1d86-41cf-bddc-5b9c56dbda59.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Track%20Surfacing%20Products" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Track Surfacing Products-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    CERTIFICATION PROCEDURES - IAAF Certification System Procedures
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=56d1d610-c969-4ab2-b1a8-4a5b351e67a7.pdf&amp;urlslug=CERTIFICATION%20PROCEDURES%20-%20IAAF%20Certification%20System%20Procedures" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -CERTIFICATION PROCEDURES - IAAF Certification System Procedures-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Equipment
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=60821375-2694-4466-9523-263bf0ade092.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Equipment" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Equipment-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Throwing Implements
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=3aafab34-35e8-4cae-9cd9-41ed7e075b46.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Throwing%20Implements" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Throwing Implements-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#eligibility-for-the-female-classification">Eligibility for the Female Classification</a>
                </td>
                <td>
                    Eligibility Regulations for Transgender Athletes, in force from 1 October 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=63067c17-1ab4-4a08-a132-5e36bda5fc61.pdf&amp;urlslug=Eligibility%20Regulations%20for%20Transgender%20Athletes%2C%20in%20force%20from%201%20October%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Eligibility Regulations for Transgender Athletes, in force from 1 October 2019-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=44348aa7-8cf0-451a-825c-722743cb5b12.pdf&amp;urlslug=Eligibility%20Regulations%20for%20Transgender%20Athletes%2C%20in%20force%20from%201%20October%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Eligibility Regulations for Transgender Athletes, in force from 1 October 2019-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Implements and Equipment Certification Renewal
                </td>
                <td>
                    Word
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=418cd6ac-f5f0-4a36-ad6a-b980006c49ac.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Implements%20and%20Equipment%20Certification%20Renewal" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Implements and Equipment Certification Renewal-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    CERTIFICATION – Certification Leaflet
                </td>
                <td>
                    PDF
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=7811ac57-fe9c-4801-aa43-ae86247559ac.pdf&amp;urlslug=CERTIFICATION%20%E2%80%93%20Certification%20Leaflet" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -CERTIFICATION – Certification Leaflet-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Implements and Equipment Certification
                </td>
                <td>
                    Word
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=5d0e39c9-23e9-452b-94ca-4b241e1d551b.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Implements%20and%20Equipment%20Certification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Implements and Equipment Certification-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Synthetic Surface Product Certification Renewal
                </td>
                <td>
                    Word
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=77a03bf9-ebdd-486d-a723-6719d4a3486a.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Synthetic%20Surface%20Product%20Certification%20Renewal" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Synthetic Surface Product Certification Renewal-En' ]);">
                                En
                            </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    APPLICATION FORMS - Synthetic Surface Product Certification
                </td>
                <td>
                    Word
                </td>
                <td>
                            <a class="btn btn-normal" href="/download/downloaddirect?filename=a1db8443-73e0-49ad-bac2-d65e53913d4a.doc&amp;urlslug=APPLICATION%20FORMS%20-%20Synthetic%20Surface%20Product%20Certification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -APPLICATION FORMS - Synthetic Surface Product Certification-En' ]);">
                                En
                            </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button aria-label=search box" type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav desktop-secondary-nav" style="max-height: 60px; overflow: hidden">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">

            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.navSelect === 'CourseMeasurements' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'measurementsNav', data: { showSubNav: true, showSponsors: false, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                

            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'WorldRankings' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">


        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'WorldRankings' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'worldRankingslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'HS' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'medicalnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!--Carousel-->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=2146134028" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=2146134028" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=2146134028" alt="Asics"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/qnb-45x180.jpg?v=2146134028" alt="QNB"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=2146134028" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=2146134028" alt="TDK"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=2146134028" alt="TBS"/>
                        </a>
                        <span class="_label">Official IAAF broadcaster</span>
                    </li>
                    <li>
                        <a href="https://www.eurovision.net/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/eurovision-45x180.jpg?v=2146134028" alt="Eurovision"/>
                        </a>
                        <span class="_label">Official IAAF Media partner</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=2146134028" alt="Mondo"/>
                        </a>
                        <span class="_label">Official IAAF supplier</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'featured-blog' ? 'active' : '' }">
        <a href="/news/today-in-athletics">
            Today In Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/report/naser-lasitskene-military-world-games&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/report/naser-lasitskene-military-world-games&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'WorldRankings' -->
<script type="text/html" id="worldRankingslinks">


    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-ranking-introduction' ? 'active' : '' }">
        <a href="/world-rankings/introduction">
            Introduction
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'event-world-rankings' ? 'active' : '' }">
        <a href="/world-rankings">
            Event Rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-rankings-rules' ? 'active' : '' }">
        <a href="/world-ranking-rules">
            Rankings Rules
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-records-calendar' ? 'active' : '' }">
        <a href="/world-ranking-calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'competition-performance-rankings' ? 'active' : '' }">
        <a href="/records/competition-performance-rankings">
            Competition performance rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
                Season Top Lists

        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'all-time-top-lists' ? 'active' : '' }">
        <a href="/records/all-time-toplists">
            All Time Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
                Records By Type
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
                Records By Event
        </a>
    </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-terms-abbr' ? 'active' : '' }">
            <a href="/records/recordsrules">
                Rules, terms and abbreviations
            </a>
        </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'crr' ? 'active' : '' }">
        <a href="/records/certified-roadevents">
            certified road events
        </a>
    </li>

</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>

    
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/heritage">
            Heritage
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official IAAF partners
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Development programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'area-development' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Area development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>

    

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            Kids' Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'development-community' ? 'active' : '' }">
        <a href="/development/community/solidarity">
            Development community
        </a>
    </li>
</script>
<script type="text/html" id="medicalnav">
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science">
            Health &amp; Science
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSNextEvents' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Next Events
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSRegister' ? 'active' : '' }">
        <a href="/responsive/download/medicalregistration">
            Register
        </a>
    </li>
</script>
<script type="text/html" id="documentsnav">

        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
            <a href='/about-iaaf/documents/constitution'>
                Constitution
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'health-science' ? 'active' : '' }">
            <a href='/about-iaaf/documents/health-science'>
                Health &amp; Science
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/presentations'>
                Presentations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
            <a href='/about-iaaf/documents/technical'>
                Technical 
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/rules-regulations'>
                Rules &amp; Regulations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-reform'>
                IAAF Reform
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
            <a href='/about-iaaf/documents/anti-doping'>
                Anti-Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'advisory-notes' ? 'active' : '' }">
            <a href='/about-iaaf/documents/advisory-notes'>
                Advisory notes
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
            <a href='/about-iaaf/documents/member-federation-information'>
                Member Federation information
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-newsletter'>
                IAAF Newsletter
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
            <a href='/about-iaaf/documents/transfer-of-allegiance'>
                Transfer of Allegiance
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
            <a href='/about-iaaf/documents/athlete-representatives'>
                Athlete Representatives
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
            <a href='/about-iaaf/documents/research'>
                Research
            </a>
        </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events" class="pull-left">
            Health & Science
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#medicalmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="medicalmobile" class="collapse collapse-subnav" data-bind="template: { name: 'medicalnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events">
            Health &amp; Science
        </a>
        <!-- /ko -->



    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>

<script type="text/html" id="measurementsNav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>





<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->




    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="ArticleContentType" content="Article"  />
<meta name="Competitors" content="Mariya Lasitskene"  />
<meta name="CompetitorId" content="243170" />
<meta name="Competitors" content="Darlan Romani"  />
<meta name="CompetitorId" content="256918" />
<meta name="Competitors" content="Salwa Eid Naser"  />
<meta name="CompetitorId" content="291818" />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534" />
            <span>
                Bahrain&amp;#39;s Salwa Eid Naser in action in the 400m (Getty Images) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    23 OCT 2019
                </span>
                <span class="_label type">
                    <a href="/news/report">Report</a>
                </span>
                <span class="_label location">
                    Wuhan, China
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                Naser, Lasitskene and Romani capture Military World Games titles in Wuhan
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/report/naser-lasitskene-military-world-games&title=Naser, Lasitskene and Romani capture Military World Games titles in Wuhan- News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=Naser, Lasitskene and Romani capture Military World Games titles in Wuhan- News - iaaf.org+https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:Naser, Lasitskene and Romani capture Military World Games titles in Wuhan- News - iaaf.org&body=https://www.iaaf.org/news/report/naser-lasitskene-military-world-games" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/report/naser-lasitskene-military-world-games']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p>World champions Salwa Eid Naser and Mariya Laskitskene produced impressive late season victories to highlight the first two days of action at the 7th CISM Military World Games in Wuhan, China.</p>
<p>Naser, Bahrain&rsquo;s freshly-minted world 400m champion, dominated her specialty en route to a 50.15 championships record on Tuesday (22) while extending her unbeaten streak in the event to 14 straight finals.</p>
<p>Poland's Polina Miller and Justyna Swiety-Ersetic were a distant second and third, clocking 51.49 and 52.19, respectively.</p>
<p>Lasitskene topped 2.01m in Wednesday's (23) high jump competition to end her sensational 2019 campaign on a high, the 18th time in 24 competitions this season that she's jumped two metres or better. The three-time world champion had the victory sealed with a perfect scorecard through 1.94m, then asked that the bar be raised by seven centimetres. After a pair of jumps to get her bearings, Lasitskene sailed clear on her third try before calling it a season.</p>
<p>Ukraine's Yuliya Levchenko topped 1.92m before bowing out at 1.94m to finish second ahead of compatriot Iryna Gerashchenko who cleared 1.90m to finish third.</p>
<p>&nbsp;</p>
<div id="5daf87ad423d0a0cc85de429" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/b60edb35-6711-421b-8398-72fb4422ff4e.jpg?v=1060375042"></source><img alt="Brazilian shot putter Darlan Romani (Getty Images)" rel="Brazilian shot putter Darlan Romani (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/b60edb35-6711-421b-8398-72fb4422ff4e.jpg?v=1060375042" style="max-width:100%"></picture><span><em>Brazilian shot putter Darlan Romani (Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>South American shot put record holder Darlan Romani of Brazil also ended his breakout campaign on a high note, throwing 22.36m on Tuesday, a Chinese all-comers record. Konrad Bukowiecki of Poland was second with 21.84m with Bob Bertemes of Luxembourg third with 20.66m.&nbsp;</p>
<p>Pole Paulina Guba took the women's title with a put of 18.22m.</p>
<p>In the women's 3000m steeplechase, 19-year-old Winfred Yavi of Bahrain, the fourth place finisher in the World Championships 24 days ago, took the title here in 9:19.24 ahead of Marusa Mismas (9:24.47) and Luiza Gega (9:26.35), the Slovenian and Albanian record holders, respectively.</p>
<p>Elsewhere on the track, Iran's Hassan Taftian captured the men's 100m crown in 10.24 (-0.5), ahead of Brazil's Paulo Andre Oliveira who clocked 10.32. Amaury Golitin of France clocked 10.35 for third.</p>
<p>The women's title went to Carrolle Zahi of France who clocked 11.36 (+0.4) to edge Brazilians Rosangela Santos (11.39) and Vitoria Rosa (11.40).</p>
<p>Mohamed Reda El Aaraby of Morocco took the 10,000m title in a sprint finish over Amanal Petros of Germany, 28:44.25 to 28:44.30.</p>
<p>Elsewhere on the infield, Hilary Kpatcha of France won the long jump with 6.54m and Alin Alexandru Firfirica of Romania won the discus with 63.88m, more than two metres clear of neutral athlete Aleksey Khudyakov (61.64m).</p>
<p>Neutral athlete Ilya Ivanyuk, the Doha high jump bronze medallist, won on count-back over Syria's Asian champion Majed Aldin Ghazal. Both topped 2.20m.&nbsp;</p>
<p>China's Wang Zheng, the world bronze medallist in the hammer throw, took top honours with a 69.34m best effort over Slovak record holder Martina Hrasnova who reached 68.89m.</p>
<p><strong>Bob Ramsak for the IAAF</strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/series/ashton-eaton-advice">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/e029fb7f-43e0-44fe-8a19-0eacc7614ef8.jpg?v=-1118351047" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/e029fb7f-43e0-44fe-8a19-0eacc7614ef8.jpg?v=-1118351047" /><img alt="US decathlete Ashton Eaton (Getty Images)" height="240" rel="US decathlete Ashton Eaton (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/e029fb7f-43e0-44fe-8a19-0eacc7614ef8.jpg?v=-1118351047" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                23 OCT 2019
                            </span>
                            <span class="_label type">
                                Series
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        Advice to my younger self: Ashton Eaton

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534" /><img alt="Bahrain&#39;s Salwa Eid Naser in action in the 400m (Getty Images)" height="400" rel="Bahrain&#39;s Salwa Eid Naser in action in the 400m (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/914cc269-1a7c-4623-9d4b-68a34fa39a4b.jpg?v=-1768773534" width="600" /></picture><span><em>Bahrain's Salwa Eid Naser in action in the 400m (Getty Images) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                        <li>

                            <ul data-label="Related Links">
                                    <li>
                                        <a href="https://results.wuhan2019mwg.cn/index.htm#/sport/schedule?sportcode=ath" target="_blank">
                                            Results
                                        </a>

                                        <ul>
                                            <li>
                                                <a href="https://results.wuhan2019mwg.cn/index.htm#/sport/schedule?sportcode=ath" target="_blank">
                                                    <i class="fa fa-link"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </li>
                            </ul>
                        </li>
                                                <li>

                                <ul data-label="Athletes">

                                            <li>

                                                <a href="/news/athlete/mariya-lasitskene-243170">Mariya Lasitskene</a>

                                                <ul>
                                                    <li>
                                                        <a href="/athletes/athlete=243170">
                                                            <i class="fa fa-user"></i>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/news/athlete/mariya-lasitskene-243170">
                                                            <i class="fa fa-newspaper-o"></i>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li>

                                                <a href="/news/athlete/darlan-romani-256918">Darlan Romani</a>

                                                <ul>
                                                    <li>
                                                        <a href="/athletes/athlete=256918">
                                                            <i class="fa fa-user"></i>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/news/athlete/darlan-romani-256918">
                                                            <i class="fa fa-newspaper-o"></i>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                            <li>

                                                <a href="/news/athlete/salwa-eid-naser-291818">Salwa Eid Naser</a>

                                                <ul>
                                                    <li>
                                                        <a href="/athletes/athlete=291818">
                                                            <i class="fa fa-user"></i>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/news/athlete/salwa-eid-naser-291818">
                                                            <i class="fa fa-newspaper-o"></i>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                </ul>
                            </li>
                </ul>

            </aside>


        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
  
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal this one-->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input aria-label="search box" type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                <p align="left" style="color:yellow">* Date correction applied - see <a target="_blank" href="/world-ranking-rules/basics" style="color: yellow; text-underline-position: under;">Ranking Rules</a> for details</p>
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->

<footer class="sso-footer-container">
    


    <div class="container sso-footer-links">

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header" style="display:none">ABOUT THE IAAF</h3>
            <div class="footer-logo-container">
                <div>&nbsp;</div>
                <a href="/">
                    <img src="/Assets/Images/iaaf-logo-larger.png" />
                </a>
            </div>

        </div>

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header">ABOUT THE IAAF</h3>
            <ul class="sso-link-row">
                <li><a href="/about-iaaf">About IAAF</a></li>
                <li><a href="/about-iaaf/structure/president">President</a></li>
                <li><a href="/about-iaaf/structure/member-federations">National Member Federation</a></li>
                <li><a href="/awards">IAAF Awards</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="https://www.iaafethicsboard.org" target="_blank">IAAF Ethics Board</a></li>
                <li><a href="https://media.aws.iaaf.org/documents/InauguralDT2017-2019-Website-01.2018.pdf" target="_blank">Inaugural IAAF Disciplinary Tribunal</a></li>
                <li><a href="https://www.athleticsintegrity.org/" target="_blank">Athletics Integrity Unit</a></li>
                <li><a href="/athletics-better-world">Athletics for a Better World</a></li>

                 <li><a href="/heritage">Heritage</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
                <li><a href="/cookies-policy">Cookie Policy</a></li>
                <li><a href="/about-iaaf/contact-us">Contact List</a></li>
            </ul>

        </div>

        <div class="col-sm-4 col-xs-12 footer-podcast-column">
            <h3 class="sso-link-header">INSIDE ATHLETICS PODCAST</h3>
            <div>
                <a class="podcast-link" href="/news/news/inside-athletics-podcast-latest-episode">
                    <img src="/Assets/Images/iaaf-podcast-logo.png" />
                </a>
            </div>
        </div>


    </div>
</footer>
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}



$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>