
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        Fab five: reasons why Yokohama will rock| News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="As we mark one week to go to the fourth edition of the IAAF World Relays, we look at a quintet of factors which will make next weekend’s edition in Yokohama (11-12 May) a sure fire winner.&#160;" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    



    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>

    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
   
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/series/fab-five-reasons-why-yokohama-world-relays-wi" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="Fab five: reasons why Yokohama will rock">
    <meta name="twitter:description" content="As we mark one week to go to the fourth edition of the IAAF World Relays, we look at a quintet of factors which will make next weekend’s edition in Yokohama (11-12 May) a sure fire winner.&#160;">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597">

        <meta property="og:title" name="title" content="IAAF: Fab five: reasons why Yokohama will rock| News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="Fab five: reasons why Yokohama will rock| News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597" />
            <meta property="og:description" content="As we mark one week to go to the fourth edition of the IAAF World Relays, we look at a quintet of factors which will make next weekend’s edition in Yokohama (11-12 May) a sure fire winner.&#160;" />
            <meta name="twitter:description" content="As we mark one week to go to the fourth edition of the IAAF World Relays, we look at a quintet of factors which will make next weekend’s edition in Yokohama (11-12 May) a sure fire winner.&#160;" />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=-1745548741"></script>
    <!-- RequireJS -->
    




<script src="/Assets/Scripts/app/bundles/common.min.js?v=-1745548741"></script>
<!-- RequireJS -->

<script>
    const enableHomePage2 = true;
        // contents of app.js:


        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=-1745548741",
            "waitSeconds": 360,
            "paths": {
            "jquery": "jquery",
            "jquery-cookie": "jquery-cookie",
            "knockout": "knockout",
            "knockout.validation": "knockout.validation.min",
            //  "bxslider": "bxslider",
            "bootstrap": "bootstrap",
            "slide-show": "slide-show",
            "masonry": "masonry",
            "dotdotdot": "dotdotdot",
            "datejs": "datejs",
            "tinysort": "tinysort",
            //"fileDownload": "fileDownload/jquery.fileDownload",
            //"download": "download/download",
            "jqote": "jqote",

            "global": "global",

            "text": "requirejs/text",

            "durandal": "durandal/js",
            "plugins": "durandal/js/plugins",
            "transitions": "durandal/js/transitions",
            "returnDataAsync": "app/returnDataAsync.min",
            "youtubePopup": "app/youtubePopup.min",
            "polyfills": "app/polyfills.min",
            "sharedKnockout": "app/sharedKnockout.min",
            "hn-context": "app/hn-context.min",
            "hn-value": "app/hn-value.min",
            "menu": "app/bundles/menu.min"

            },
            "shim": {

            "jquery-cookie": { "deps": ["jquery"] },
            "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
            //  "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
            "knockout.validation": { "deps": ["knockout"] },
            "masonry": { "deps": ["jquery"] },
            "dotdotdot": { "deps": ["jquery"] },
            "tinysort": { "deps": ["jquery"] },
            //"fileDownload": { "deps": ["jquery"] },
            "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
            });
            require(["polyfills"]);
    require(["jquery"], function ($) {


        $(document).ready(function () {

            

                    require(["app/jquery.min"]); //load jquery
                    require(["/Assets/Scripts/slide-show.js"], function () {
                        if (document.getElementById("slideshow"))
                        {
                            startFadeSlideShow();
                        }
                    });
                    if (enableHomePage2) {
                        require(["/Assets/Scripts/app/homev2/homev2.js"]);

                    }

            if (document.getElementsByClassName('youtubepopup')[0]) {
            require(["youtubePopup"]);
            }
            require(["app/knockout.min"], function() {
            require(["app/bxslider.min"]); //load bxslider
            if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
            require(["app/masonry.min"]); //load masonry
            }
            if (document.getElementsByClassName('truncate')[0]) {
            require(["app/dotdotdot.min"]); //load dotdotdot
            }
            }); //load knockout


            if (!/iaaf-cookie-banner/.test(document.cookie)) {
            require(["app/cookieBanner"]);
            }

            });
            });

            require(["app/bootstrap.min"]); //load bootstrap
            require(["/Areas/Responsive/Assets/Scripts/app/bycategory.js"]);
            require(["/Areas/Responsive/Assets/Scripts/app/bydiscipline.js"]);



</script>
<!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=-1745548741" rel="stylesheet" />
            <link href="/Assets/Styles/Homev2/FooterV2.css?v=-1745548741" rel="stylesheet" />


    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

div.banner-holder img
{
max-width:1080px;
}
@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

.dl-banner {
    padding-top: 13px;
margin-top:10px;
height:100px;
}

.athlete-index-intro {
    display: none;
}
.slideshow-container .heading-left
{
top:32% !important;
}
    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />

    
    <script>
    dataLayer = [{"User":{"Guid":"","Uid":"","RegistrySite":"IAAF.org","UserCategory":"","Interests":{"Competition":"","Disciplines":""}},"Page":{"PageType":"Series","Tags":{"Competition":{"Name":"IAAF World Relays","UrlSlug":"iaaf-world-relays","SubCatCode":"WRE","CircuitTypeCode":null,"CircuitCode":null},"Event":[{"Name":"IAAF World Relays","Venue":"Yokohama (International)","CountryCode":"JPN","CountryName":"JAPAN","AreaCode":"ASI","AreaName":"ASIA","IndoorOutDoor":"Outdoor","CategoryCode":"WAS","CategoryName":"IAAF World Athletics Series"}],"Disciplines":null,"Athlete":null,"Location":null}}}];
    </script>

   

    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(dataLayer);
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=26-RnVSqT8Bvd2HA-5tbhw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5XXBVM6');</script>
<!-- End Google Tag Manager -->



</head>
<body class="iaaforg" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">
    
    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XXBVM6')"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    

    <!--googleoff: index-->
    
    
    





<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-relays">
                                                <span class="_label comp">
                                                    IAAF World Relays
                                                </span>
                                                <span class="_label date">
                                                    11 MAY 2019 - 12 MAY 2019
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-relays">
                                                <picture><img alt="IAAF World Relays Yokohama 2019 logo ()" rel="IAAF World Relays Yokohama 2019 logo (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/2baeb649-edf1-4624-bd83-bfa437b5f89f.png?v=-300096737" width="160" /></picture>
                                                <span class="_label location">
                                                    <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                                    Yokohama (International), JPN
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                <span class="_label comp">
                                                    IAAF World Championships
                                                </span>
                                                <span class="_label date">
                                                    27 SEP 2019 - 06 OCT 2019
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="QATAR" class="tableflag" src="https://media.aws.iaaf.org/Flags/QAT.gif" />
                                                    Doha, QAT
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <span class="_label comp">
                                                    IAAF World Indoor Championships
                                                </span>
                                                <span class="_label date">
                                                    13 MAR 2020 - 15 MAR 2020
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                
                                                <span class="_label location">
                                                    <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                    Nanjing, CHN
                                                </span>
                                            </a>
                                        </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/diamond-league-meetings/2019/doha-diamond-league-6526">Doha Diamond League</a>
                                <br />
                                <span>
                                    Diamond League Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="QATAR" class="tableflag" src="https://media.aws.iaaf.org/Flags/QAT.gif" />
                                Doha (QAT),
                                QAT
                            </td>
                            <td>
                                03 MAY 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-challenge-meetings/2019/grande-premio-brasil-de-atletismo-6542">Grande Premio Brasil de Atletismo</a>
                                <br />
                                <span>
                                    IAAF World Challenge Meetings
                                </span>

                            </td>
                            <td>
                                <img alt="BRAZIL" class="tableflag" src="https://media.aws.iaaf.org/Flags/BRA.gif" />
                                Bragan&#231;a Paulista (National Training Centre),
                                BRA
                            </td>
                            <td>
                                28 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/virgin-money-london-marathon-6640">Virgin Money London Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="GREAT BRITAIN &amp; N.I." class="tableflag" src="https://media.aws.iaaf.org/Flags/GBR.gif" />
                                London,
                                GBR
                            </td>
                            <td>
                                28 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/gifu-seiryu-half-marathon-6638">Gifu Seiryu Half Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                Gifu,
                                JPN
                            </td>
                            <td>
                                28 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2019/pzu-cracovia-marathon-6639">PZU Cracovia Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="POLAND" class="tableflag" src="https://media.aws.iaaf.org/Flags/POL.gif" />
                                Krak&#243;w,
                                POL
                            </td>
                            <td>
                                28 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-combined-events-challenge/2019/32nd-multistars-trofeo-zerneri-acciai-6561">32nd Multistars - Trofeo Zerneri Acciai</a>
                                <br />
                                <span>
                                    IAAF World Combined Events Challenge
                                </span>

                            </td>
                            <td>
                                <img alt="ITALY" class="tableflag" src="https://media.aws.iaaf.org/Flags/ITA.gif" />
                                Lana (ITA),
                                ITA
                            </td>
                            <td>
                                27 APR 2019 - 28 APR 2019
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2019/rock-n-roll-madrid-maraton-6641">Rock &#39;n&#39; Roll Madrid Maraton</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                Madrid,
                                ESP
                            </td>
                            <td>
                                27 APR 2019
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=-1745548741" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#eligibility-for-the-female-classification">Eligibility for the Female Classification</a>
                </td>
                <td>
                    Explanatory Notes: IAAF Eligibility Regulations for the Female Classification
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=3d71ba69-d3db-4b61-800a-fcb333c89ad7.pdf&amp;urlslug=Explanatory%20Notes%3A%20IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Explanatory Notes: IAAF Eligibility Regulations for the Female Classification-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=c56cc7a9-dfcd-4e15-b999-542e21e9dd05.pdf&amp;urlslug=Explanatory%20Notes%3A%20IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-Explanatory Notes: IAAF Eligibility Regulations for the Female Classification-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/health-science">Health &amp; Science</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/health-science#eligibility-for-the-female-classification">Eligibility for the Female Classification</a>
                </td>
                <td>
                    IAAF Eligibility Regulations for the Female Classification (Athletes with Differences of Sex Development) in force as from 8 May 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=78a6a74b-99f2-4556-abe4-8472358703d4.pdf&amp;urlslug=IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification%20(Athletes%20with%20Differences%20of%20Sex%20Development)%20in%20force%20as%20from%208%20May%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-IAAF Eligibility Regulations for the Female Classification (Athletes with Differences of Sex Development) in force as from 8 May 2019-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=34ceb427-57c7-4744-a0df-3199d86f6658.pdf&amp;urlslug=IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification%20(Athletes%20with%20Differences%20of%20Sex%20Development)%20in%20force%20as%20from%208%20May%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Health &amp; Science-IAAF Eligibility Regulations for the Female Classification (Athletes with Differences of Sex Development) in force as from 8 May 2019-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    Explanatory Notes: IAAF Eligibility Regulations for the Female Classification
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=b6f96abb-91fb-40c1-8fbb-82375efa75f7.pdf&amp;urlslug=Explanatory%20Notes%3A%20IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Explanatory Notes: IAAF Eligibility Regulations for the Female Classification-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=933028a3-72da-4584-a90f-3237f9a2d002.pdf&amp;urlslug=Explanatory%20Notes%3A%20IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Explanatory Notes: IAAF Eligibility Regulations for the Female Classification-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF Eligibility Regulations for the Female Classification [Athletes with Differences of Sex Development] in force as from 8 May 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=fd2923ad-992f-4e43-9a70-78789d390113.pdf&amp;urlslug=IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification%20%5BAthletes%20with%20Differences%20of%20Sex%20Development%5D%20in%20force%20as%20from%208%20May%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Eligibility Regulations for the Female Classification [Athletes with Differences of Sex Development] in force as from 8 May 2019-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=7a8a4138-31b5-4766-b453-0e05c2699b15.pdf&amp;urlslug=IAAF%20Eligibility%20Regulations%20for%20the%20Female%20Classification%20%5BAthletes%20with%20Differences%20of%20Sex%20Development%5D%20in%20force%20as%20from%208%20May%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Eligibility Regulations for the Female Classification [Athletes with Differences of Sex Development] in force as from 8 May 2019-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF Anti-Doping Regulations in force as from 1st January 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=d18cfc72-2f5d-459a-9bf9-9da99f0711cc.pdf&amp;urlslug=IAAF%20Anti-Doping%20Regulations%20in%20force%20as%20from%201st%20January%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Anti-Doping Regulations in force as from 1st January 2019-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#regulations">Regulations</a>
                </td>
                <td>
                    IAAF Anti-Doping Regulations in force as from 1st January 2018
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=015512c0-93ed-419a-92e8-126e6a0607c5.pdf&amp;urlslug=IAAF%20Anti-Doping%20Regulations%20in%20force%20as%20from%201st%20January%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Anti-Doping Regulations in force as from 1st January 2018-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=251212f8-c34d-4f44-b600-4f8c21b0d876.pdf&amp;urlslug=IAAF%20Anti-Doping%20Regulations%20in%20force%20as%20from%201st%20January%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Anti-Doping Regulations in force as from 1st January 2018-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#rules">Rules</a>
                </td>
                <td>
                    IAAF Governance Rules, in force from 1 January 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=c96955cd-a337-4d7f-b673-d4260876f32e.pdf&amp;urlslug=IAAF%20Governance%20Rules%2C%20in%20force%20from%201%20January%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Governance Rules, in force from 1 January 2019-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=2720faae-c582-47d6-8648-574e80732ccf.pdf&amp;urlslug=IAAF%20Governance%20Rules%2C%20in%20force%20from%201%20January%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Governance Rules, in force from 1 January 2019-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#rules">Rules</a>
                </td>
                <td>
                    IAAF Athletics Integrity Unit Rules, in force as from 30 April 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=576468ed-088c-4dbc-ba48-57ddabca9252.pdf&amp;urlslug=IAAF%20Athletics%20Integrity%20Unit%20Rules%2C%20in%20force%20as%20from%2030%20April%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Athletics Integrity Unit Rules, in force as from 30 April 2019-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#rules">Rules</a>
                </td>
                <td>
                    Candidacy Rules, in force from 27 July 2018
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=8138e0ec-a022-4843-b1e5-b2505512e6cd.pdf&amp;urlslug=Candidacy%20Rules%2C%20in%20force%20from%2027%20July%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Candidacy Rules, in force from 27 July 2018-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=ef9fe044-87b0-4cea-8944-f45d8b0ee65f.pdf&amp;urlslug=Candidacy%20Rules%2C%20in%20force%20from%2027%20July%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-Candidacy Rules, in force from 27 July 2018-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations">Rules &amp; Regulations</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/rules-regulations#rules">Rules</a>
                </td>
                <td>
                    IAAF Manipulation of Sports Competitions Rules, in force as from 1 January 2019
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=8fe595e6-bc69-4320-b938-cff5ba43b926.pdf&amp;urlslug=IAAF%20Manipulation%20of%20Sports%20Competitions%20Rules%2C%20in%20force%20as%20from%201%20January%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Manipulation of Sports Competitions Rules, in force as from 1 January 2019-En' ]);">
                            En
                        </a>
                        <a class="btn btn-normal" href="/download/download?filename=177a3a86-a547-4ea3-9c62-18183136a4b3.pdf&amp;urlslug=IAAF%20Manipulation%20of%20Sports%20Competitions%20Rules%2C%20in%20force%20as%20from%201%20January%202019" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Rules &amp; Regulations-IAAF Manipulation of Sports Competitions Rules, in force as from 1 January 2019-Fr' ]);">
                            Fr
                        </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button aria-label=search box" type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav desktop-secondary-nav" style="max-height: 60px; overflow: hidden">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">

            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.navSelect === 'CourseMeasurements' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'measurementsNav', data: { showSubNav: true, showSponsors: false, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                

            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'WorldRankings' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">


        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'WorldRankings' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'worldRankingslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'HS' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'medicalnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!--Carousel-->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=-1745548741" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=-1745548741" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=-1745548741" alt="Asics"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="https://www.qnb.com/cs/Satellite/QNBGlobal/en/enGlobalHome" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/qnb-45x180.jpg?v=-1745548741" alt="QNB"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=-1745548741" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="patron-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=-1745548741" alt="TDK"/>
                        </a>
                        <span class="_label">Official IAAF partner</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=-1745548741" alt="TBS"/>
                        </a>
                        <span class="_label">Official IAAF broadcaster</span>
                    </li>
                    <li>
                        <a href="https://www.eurovision.net/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/eurovision-45x180.jpg?v=-1745548741" alt="Eurovision"/>
                        </a>
                        <span class="_label">Official IAAF Media partner</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="patron-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=-1745548741" alt="Mondo"/>
                        </a>
                        <span class="_label">Official IAAF supplier</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'featured-blog' ? 'active' : '' }">
        <a href="/news/today-in-athletics">
            Today In Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'WorldRankings' -->
<script type="text/html" id="worldRankingslinks">


    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-ranking-introduction' ? 'active' : '' }">
        <a href="/world-rankings/introduction">
            Introduction
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'event-world-rankings' ? 'active' : '' }">
        <a href="/world-rankings">
            Event Rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-rankings-rules' ? 'active' : '' }">
        <a href="/world-ranking-rules">
            Rankings Rules
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'world-records-calendar' ? 'active' : '' }">
        <a href="/world-ranking-calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'competition-performance-rankings' ? 'active' : '' }">
        <a href="/records/competition-performance-rankings">
            Competition performance rankings
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
                Season Top Lists

        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'all-time-top-lists' ? 'active' : '' }">
        <a href="/records/all-time-toplists">
            All Time Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
                Records By Type
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
                Records By Event
        </a>
    </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-terms-abbr' ? 'active' : '' }">
            <a href="/records/recordsrules">
                Rules, terms and abbreviations
            </a>
        </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'send-competition-results' ? 'active' : '' }">
        <a href="/records/send-competition-results">
            Send Competition Results
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'crr' ? 'active' : '' }">
        <a href="/records/certified-roadevents">
            certified road events
        </a>
    </li>

</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>

    
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/heritage">
            Heritage
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official IAAF partners
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Development programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'area-development' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Area development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>

    

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            Kids' Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'development-community' ? 'active' : '' }">
        <a href="/development/community/solidarity">
            Development community
        </a>
    </li>
</script>
<script type="text/html" id="medicalnav">
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science">
            Health &amp; Science
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSNextEvents' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Next Events
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'HSRegister' ? 'active' : '' }">
        <a href="/responsive/download/medicalregistration">
            Register
        </a>
    </li>
</script>
<script type="text/html" id="documentsnav">

        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
            <a href='/about-iaaf/documents/constitution'>
                Constitution
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'health-science' ? 'active' : '' }">
            <a href='/about-iaaf/documents/health-science'>
                Health &amp; Science
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/presentations'>
                Presentations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
            <a href='/about-iaaf/documents/technical'>
                Technical 
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/rules-regulations'>
                Rules &amp; Regulations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-reform'>
                IAAF Reform
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
            <a href='/about-iaaf/documents/anti-doping'>
                Anti-Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
            <a href='/about-iaaf/documents/member-federation-information'>
                Member Federation information
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-newsletter'>
                IAAF Newsletter
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
            <a href='/about-iaaf/documents/transfer-of-allegiance'>
                Transfer of Allegiance
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
            <a href='/about-iaaf/documents/athlete-representatives'>
                Athlete Representatives
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
            <a href='/about-iaaf/documents/research'>
                Research
            </a>
        </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events" class="pull-left">
            Health & Science
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#medicalmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="medicalmobile" class="collapse collapse-subnav" data-bind="template: { name: 'medicalnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf/health-science/next-events">
            Health &amp; Science
        </a>
        <!-- /ko -->



    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>

<script type="text/html" id="measurementsNav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'HS' ? 'active' : '' }">
        <a href="/about-iaaf/health-science/next-events">
            Health & Science
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'AD' ? 'active' : '' }">
        <a href="/about-iaaf/anti-doping">
            Anti Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>





<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->




    <!--googleon: index-->
    <div class="outer-container">
        



<meta name="Competition" content="IAAF World Relays" />
<meta name="CompetitionId" content="52147e5b879422237064ad90" />
<meta name="Event" content="IAAF World Relays" />
<meta name="EventId" content="6359" />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597" />
            <span>
                Fab five: reasons why Yokohama will rock (Getty Images) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    04 MAY 2019
                </span>
                <span class="_label type">
                    <a href="/news">Series</a>
                </span>
                <span class="_label location">
                    
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                Fab five: reasons why Yokohama will rock
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi&title=Fab five: reasons why Yokohama will rock- News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=Fab five: reasons why Yokohama will rock- News - iaaf.org+https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:Fab five: reasons why Yokohama will rock- News - iaaf.org&body=https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/series/fab-five-reasons-why-yokohama-world-relays-wi']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p>As we mark one week to go to the fourth edition of the IAAF World Relays, we look at a quintet of factors which will make next weekend&rsquo;s edition in Yokohama (11-12 May) a sure fire winner.&nbsp;</p>
<h3>&nbsp;</h3>
<h3>Vibrant new races</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FIAAFYokohama19%2Fvideos%2F848210032187571%2F&amp;show_text=0&amp;width=500" width="500" height="281" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>To improve the quality of the meet and to generate greater interest, two new races have been introduced to the IAAF World Relays Yokohama 2019 programme.</p>
<p>The thrilling mixed 2x2x400m, designed for middle-distance specialists, requires both members of the team to run two 400m legs. Athletes then take turns to run their two legs in what is sure to test both the speed, endurance and most importantly pace judgement of all the competing athletes</p>
<p>For the first time, the meet will also feature the mixed shuttle hurdles with two men and two women on each team running 110m legs (note that the women will run an extra 10 metres at the end of their leg as they typically run over the 100m distance). The event will provide the climax to the first day&rsquo;s action and is expected to prove a genuine hit.</p>
<h3>&nbsp;</h3>
<h3>City slickers</h3>
<div id="5ccd65796b8e8a0054e9bad1" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/f87adf27-e855-42aa-a878-c5db2f5d666c.jpg?v=-10450056"></source><img alt="Yokohama (Nagoya Taro)" rel="Yokohama (Nagoya Taro) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/f87adf27-e855-42aa-a878-c5db2f5d666c.jpg?v=-10450056" style="max-width:100%"></picture><span><em>Yokohama (Nagoya Taro) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>As one of Japan&rsquo;s most multicultural cities, Yokohama will lay out the welcome mat for all participants and visiting fans attending the event.</p>
<p>Located just south of Tokyo on the island of Honshu, the city developed rapidly after 1859 when it became the first port in Japan to be open for foreign trade. Today it is home to 3.7 million people and an average daily high of 22.4C in the month of May should make temperatures ideal.</p>
<h3>&nbsp;</h3>
<h3>Strong relay culture</h3>
<div id="5076841edba6680114b640da" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/79dd2e8e-1171-4ff1-9be2-39d3967722fa.jpg?v=492579266"></source><img alt="Ryoji Matsushita of Fujitsu kicks to a narrow victory at the 2009 New Year Ekiden in Maebashi (Kazutaka Eguchi/Agence SHOT)" rel="Ryoji Matsushita of Fujitsu kicks to a narrow victory at the 2009 New Year Ekiden in Maebashi (Kazutaka Eguchi/Agence SHOT) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/79dd2e8e-1171-4ff1-9be2-39d3967722fa.jpg?v=492579266" style="max-width:100%"></picture><span><em>Ryoji Matsushita of Fujitsu kicks to a narrow victory at the 2009 New Year Ekiden in Maebashi (Kazutaka Eguchi/Agence SHOT) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>Few countries in the world have embraced the concept of the relay quite like Japan. The first Ekiden relay &ndash; a long distance multi-leg race &ndash; took place in Japan 102 years ago and such races still hold huge appeal today with the most prestigious the annual two-day Hakone Relay.</p>
<p>On the track, Japan has a strong tradition, particularly in the men&rsquo;s 4x100m. Using the underhand (or up-sweep) baton exchange has proved a wise move as the men&rsquo;s sprint relay team have reached 11 of the past 13 global finals in the event; earning silver at the Rio 2016 Olympics and a bronze medal at the IAAF World Championships London 2017.&nbsp;</p>
<h3>&nbsp;</h3>
<h3>Magnificent home</h3>
<div id="5ccd65016b8e8a0054e9bacf" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/bceccbdd-469f-4d23-a3f2-3e10e99ea7cc.jpg?v=-1201393208"></source><img alt="Yokohama International Stadium (AFP / Getty Images)" rel="Yokohama International Stadium (AFP / Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/bceccbdd-469f-4d23-a3f2-3e10e99ea7cc.jpg?v=-1201393208" style="max-width:100%"></picture><span><em>Yokohama International Stadium (AFP / Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>The cavernous International Yokohama Stadium plays host to the IAAF World Relays and it is a stadium with a genuine pedigree.</p>
<p>Opened in 1998 and boasting a huge capacity of 72,327, the stadium held the 2002 World Cup football final between Brazil and Germany. Later this year the Rugby World Cup will be hosted at the venue and it has also been a frequent home for the FIFA Club Football World Cup.</p>
<h3>&nbsp;</h3>
<h3>Home success</h3>
<div id="5ccd655a6b8e8a0054e9bad0" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/bf94ff59-fc5a-4c31-ac18-d946b0061217.jpg?v=-307698712"></source><img alt="Kotaro Taniguchi anchors Japan in the 4x100m at the IAAF World Relays (Getty Images)" rel="Kotaro Taniguchi anchors Japan in the 4x100m at the IAAF World Relays (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/bf94ff59-fc5a-4c31-ac18-d946b0061217.jpg?v=-307698712" style="max-width:100%"></picture><span><em>Kotaro Taniguchi anchors Japan in the 4x100m at the IAAF World Relays (Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>A sprinkling of success for the hosts always helps add to the buoyancy of an international meet and Japan are not without hope of picking up a couple of medals.</p>
<p>The men&rsquo;s 4x100m (the event Japan claimed bronze at in the 2015 IAAF World Relays) remains their best hope. With four athletes &ndash; Ryota Yamagata, Yoshihide Kiryu, Aska Cambridge and Takuya Nagata &ndash; in the top 100 of the 2018 world 100m lists, and with the likes of Takuya Kawakami, Abdul Hakim Sani Brown and Shuhei Tada all ranked in the top 20 in the world this year for the 60m indoors, they boast an enviable strength in depth. Japan could also threaten the medal podium in the men&rsquo;s 4x200m.</p>
<p><strong><br>Steve Landells for the IAAF</strong></p>
            </article>
            
            






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/report/obiri-defeats-dibaba-epic-doha-showdown">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/39ace315-bf79-40c2-86a5-d4e51fddd0f9.jpg?v=1993619918" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/39ace315-bf79-40c2-86a5-d4e51fddd0f9.jpg?v=1993619918" /><img alt="Hellen Obiri wins the 3000m at the IAAF Diamond League meeting in Doha (Jiro Mochizuki)" height="240" rel="Hellen Obiri wins the 3000m at the IAAF Diamond League meeting in Doha (Jiro Mochizuki) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/39ace315-bf79-40c2-86a5-d4e51fddd0f9.jpg?v=1993619918" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                03 MAY 2019
                            </span>
                            <span class="_label type">
                                Report
                            </span>
                        </span>

                        <span class="clearfix"></span>

                        Obiri defeats Dibaba in epic Doha showdown - IAAF Diamond League

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597" /><img alt="Fab five: reasons why Yokohama will rock (Getty Images)" height="400" rel="Fab five: reasons why Yokohama will rock (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/b55f29b1-e7d9-4420-9510-36d3aeda09c1.png?v=1372255597" width="600" /></picture><span><em>Fab five: reasons why Yokohama will rock (Getty Images) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                                <li>

                                <ul data-label="Competitions">

                                        <li>
                                            <a href="/competitions/iaaf-world-relays/news">IAAF World Relays</a>
                                            <ul>
                                                <li>
                                                    <a href="/competitions/iaaf-world-relays">
                                                        <i class="fa flaticon-sport11"></i>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/news/competition/iaaf-world-relays">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                            <li>

                                <ul data-label="Events">
                                        <li>
                                            <a href="/news/event/iaaf-world-relays-6359">IAAF World Relays</a>
                                            <ul>
                                                    <li>
                                                        <a href="/competitions/iaaf-world-relays/iaaf-world-relays-6359">
                                                            <i class="fa flaticon-sport11"></i>
                                                        </a>
                                                    </li>

                                                <li>
                                                    <a href="/news/event/iaaf-world-relays-6359">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                </ul>

            </aside>

    <aside class="related-links hideOnPrint">

        <div class="container">

            <h2>Related</h2>

            <ul class="row media-grid" id="related">

                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/world-relays-reasons-we-love">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/f1ca9dad-e48c-49ec-845d-7a6b44e6ed28.png?v=-436141133" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/f1ca9dad-e48c-49ec-845d-7a6b44e6ed28.png?v=-436141133" /><img alt="Fab five: reasons we love World Relays (Getty Images)" rel="Fab five: reasons we love World Relays (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/f1ca9dad-e48c-49ec-845d-7a6b44e6ed28.png?v=-436141133" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        27 APR 2019
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Fab five: reasons we love World Relays
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/fab-five-iaaf-world-relays-rousing-races">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/52ff4af0-aaa4-49b6-bd0e-cc602a9e9459.png?v=1401392569" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/52ff4af0-aaa4-49b6-bd0e-cc602a9e9459.png?v=1401392569" /><img alt="Fab five: World Relays rousing races (Getty Images)" rel="Fab five: World Relays rousing races (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/52ff4af0-aaa4-49b6-bd0e-cc602a9e9459.png?v=1401392569" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        20 APR 2019
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Fab five: World Relays rousing races
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/iaaf-world-relays-shock-medallists">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/ebfcb641-56ea-4e47-9d23-c0e427aeefc0.png?v=970157320" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/ebfcb641-56ea-4e47-9d23-c0e427aeefc0.png?v=970157320" /><img alt="Fab five: World Relays shock performances (Getty Images)" rel="Fab five: World Relays shock performances (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/ebfcb641-56ea-4e47-9d23-c0e427aeefc0.png?v=970157320" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        13 APR 2019
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Fab five: World Relays shock performances
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/world-relays-record-break-bahamas-2014-2015">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/d7c3e1f4-7a70-4eb1-958e-526978e1fc60.png?v=-1808672858" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/d7c3e1f4-7a70-4eb1-958e-526978e1fc60.png?v=-1808672858" /><img alt="Fab five: World Relays record breakers (Getty Images)" rel="Fab five: World Relays record breakers (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/d7c3e1f4-7a70-4eb1-958e-526978e1fc60.png?v=-1808672858" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        06 APR 2019
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                Fab five: World Relays record-breaking performances
                            </span>
                        </a>
                    </li>
            </ul>
        </div>
    </aside>

        </div>
    </div>

    <div class="clearfix"></div>
</div>
 
  
    </div>
   
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal this one-->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input aria-label="search box" type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
                <p align="left" style="color:yellow">* Date correction applied - see <a target="_blank" href="/world-ranking-rules/basics" style="color: yellow; text-underline-position: under;">Ranking Rules</a> for details</p>
            </div>
        </div>
    </div>
</script>


<script type="text/html" id="competitionRankingScore">
    <div class="modal-dialog modal--competition-ranking-score">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().title">
    </h2>
</div>
<hr>


            
            <div class="modal-body modal-body--competition-ranking-score">
                <div class="result-scores">
                   
                    <div class="result-score" data-bind="foreach: modalData().resultScores">
                        <h3 class="competition-ranking-score__title" data-bind="text: $data.name"></h3>
                        <p class="competition-ranking-score__score color--white">
                            <span>Result Score: </span>
                            <span data-bind="text: $data.resultScore"></span>
                        </p>
                        <table class="result-score-table records-table dark">
                            <thead>
                            <tr data-bind="foreach: $parent.modalData().headings">
                                <th data-bind="text: $data"></th>
                            </tr>
                            </thead>
                            <tbody data-bind="foreach: $data.results">
                            <tr>
                                <td data-bind="text: $data.score"></td>
                                <td data-bind="text: $data.result"></td>
                                <td data-bind="text: $data.date"></td>
                                <td>
                                    <a data-bind="attr: { href: '/athletes/' + $data.achiever.urlSlug }">
                                        <span data-bind="text: $data.achiever.name"></span>
                                    </a>
                                </td>
                            </tr>
                            </tbody>
                        </table>
                    </div>
                </div>
            </div>
        </div>
    </div>
</script>



<!-- templates -->

<footer class="sso-footer-container">
    


    <div class="container sso-footer-links">

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header" style="display:none">ABOUT THE IAAF</h3>
            <div class="footer-logo-container">
                <div>&nbsp;</div>
                <a href="/">
                    <img src="/Assets/Images/iaaf-logo-larger.png" />
                </a>
            </div>

        </div>

        <div class="col-sm-4 col-xs-12 ">

            <h3 class="sso-link-header">ABOUT THE IAAF</h3>
            <ul class="sso-link-row">
                <li><a href="/about-iaaf">About IAAF</a></li>
                <li><a href="/about-iaaf/structure/president">President</a></li>
                <li><a href="/about-iaaf/structure/member-federations">National Member Federation</a></li>
                <li><a href="/awards">IAAF Awards</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="https://www.iaafethicsboard.org" target="_blank">IAAF Ethics Board</a></li>
                <li><a href="https://media.aws.iaaf.org/documents/InauguralDT2017-2019-Website-01.2018.pdf" target="_blank">Inaugural IAAF Disciplinary Tribunal</a></li>
                <li><a href="https://www.athleticsintegrity.org/" target="_blank">Athletics Integrity Unit</a></li>
                <li><a href="/athletics-better-world">Athletics for a Better World</a></li>

                 <li><a href="/heritage">Heritage</a></li>
            </ul>
            <ul class="sso-link-row">
                <li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy">Privacy Policy</a></li>
                <li><a href="/cookies-policy">Cookie Policy</a></li>
                <li><a href="/about-iaaf/contact-us">Contact List</a></li>
            </ul>

        </div>

        <div class="col-sm-4 col-xs-12 footer-podcast-column">
            <h3 class="sso-link-header">INSIDE ATHLETICS PODCAST</h3>
            <div>
                <a class="podcast-link" href="/news/news/inside-athletics-podcast-latest-episode">
                    <img src="/Assets/Images/iaaf-podcast-logo.png" />
                </a>
            </div>
        </div>


    </div>
</footer>
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    
    

    <script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            
if (window.location.href.indexOf('about-iaaf/anti-doping') >= 0) {
      $('.news-gallery').show();
}



$(document).ready(function () {
try
{
                $('a.scrolltop').on("click", function () {
                    $(window).scrollTop(0);
                });
}
catch (ex)
{
}
            });






            




        }
    }());
</script>
    
    
</body>
</html>