

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        World indoor legends – Maria Mutola | News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="Maria Mutola is the most successful athlete in the 31-year history of the IAAF World Indoor Championships." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=es6,Array.prototype.includes,Element.prototype.closest"></script>
    
        <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>



    
    
    <link rel="canonical" href="https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" />
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/series/maria-mutola-world-indoor-championships-800m" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="World indoor legends – Maria Mutola ">
    <meta name="twitter:description" content="Maria Mutola is the most successful athlete in the 31-year history of the IAAF World Indoor Championships.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618">

        <meta property="og:title" name="title" content="IAAF: World indoor legends – Maria Mutola | News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="World indoor legends – Maria Mutola | News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618" />
            <meta property="og:description" content="Maria Mutola is the most successful athlete in the 31-year history of the IAAF World Indoor Championships." />
            <meta name="twitter:description" content="Maria Mutola is the most successful athlete in the 31-year history of the IAAF World Indoor Championships." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=-1483426712"></script>
    <!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-17416596-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=-1483426712" rel="stylesheet" />
    
    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />
</head>
<body 
    class="iaaforg" 
    data-bind="css: { 'media' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' }">

    <!--googleoff: index-->
    
    
    



<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <span class="_label comp">
                                                    IAAF World Indoor Championships
                                                </span>
                                                <span class="_label date">
                                                    01 MAR 2018 - 04 MAR 2018
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                                <picture><img alt="IAAF World Indoor Championships Birmingham 2018 logo (IAAF)" rel="IAAF World Indoor Championships Birmingham 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/d91ca9c6-0cb1-4e2c-b10c-edb847af6542.png?v=786917890" width="160" /></picture>
                                                <span class="_label location">
                                                    <img alt="GREAT BRITAIN &amp; N.I." class="tableflag" src="https://media.aws.iaaf.org/Flags/GBR.gif" />
                                                    Birmingham, GBR
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                <span class="_label comp">
                                                    IAAF World Half Marathon Championships
                                                </span>
                                                <span class="_label date">
                                                    24 MAR 2018
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                                <picture><img alt="IAAF World Half Marathon Championships Valencia 2018 logo (IAAF)" rel="IAAF World Half Marathon Championships Valencia 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/2274b537-1bbb-4cc6-b6d0-c788608c06d2.png?v=-672265286" width="160" /></picture>
                                                <span class="_label location">
                                                    <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                                    Valencia, ESP
                                                </span>
                                            </a>
                                        </li>
                                        <li class="col-md-12">

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                                <span class="_label comp">
                                                    IAAF World Race Walking Team Championships
                                                </span>
                                                <span class="_label date">
                                                    05 MAY 2018 - 06 MAY 2018
                                                </span>
                                            </a>

                                            <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                                <picture><img alt="IAAF World Race Walking Team Championships Taicang 2018 logo (IAAF)" rel="IAAF World Race Walking Team Championships Taicang 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/a085ce44-97a1-4ac7-97ad-d9b559179c1d.png?v=2065954069" width="160" /></picture>
                                                <span class="_label location">
                                                    <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                    Taicang, CHN
                                                </span>
                                            </a>
                                        </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-indoor-tour/2018/new-balance-indoor-grand-prix-6312">New Balance Indoor Grand Prix</a>
                                <br />
                                <span>
                                    IAAF World Indoor Tour
                                </span>

                            </td>
                            <td>
                                <img alt="UNITED STATES" class="tableflag" src="https://media.aws.iaaf.org/Flags/USA.gif" />
                                Boston (Reggie Lewis), MA,
                                USA
                            </td>
                            <td>
                                10 FEB 2018
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-indoor-tour/2018/madrid-indoor-meeting-6313">Madrid Indoor Meeting</a>
                                <br />
                                <span>
                                    IAAF World Indoor Tour
                                </span>

                            </td>
                            <td>
                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                Madrid (Gallur),
                                ESP
                            </td>
                            <td>
                                08 FEB 2018
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-indoor-tour/2018/13-international-psd-bank-meeting-dusseldorf-6308">13. International PSD Bank Meeting Dusseldorf 2018</a>
                                <br />
                                <span>
                                    IAAF World Indoor Tour
                                </span>

                            </td>
                            <td>
                                <img alt="GERMANY" class="tableflag" src="https://media.aws.iaaf.org/Flags/GER.gif" />
                                D&#252;sseldorf (Arena-Sportpark),
                                GER
                            </td>
                            <td>
                                06 FEB 2018
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2018/kagawa-marugame-international-half-marathon-6370">Kagawa Marugame International Half Marathon</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                Marugame,
                                JPN
                            </td>
                            <td>
                                04 FEB 2018
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-world-indoor-tour/2018/indoor-meeting-karlsruhe-6309">Indoor Meeting - Karlsruhe</a>
                                <br />
                                <span>
                                    IAAF World Indoor Tour
                                </span>

                            </td>
                            <td>
                                <img alt="GERMANY" class="tableflag" src="https://media.aws.iaaf.org/Flags/GER.gif" />
                                Karlsruhe (Messehalle),
                                GER
                            </td>
                            <td>
                                03 FEB 2018
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2018/osaka-womens-marathon-6369">Osaka Women&#39;s Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                Osaka,
                                JPN
                            </td>
                            <td>
                                28 JAN 2018
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2018/standard-chartered-mumbai-marathon-6367">Standard Chartered Mumbai Marathon</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="INDIA" class="tableflag" src="https://media.aws.iaaf.org/Flags/IND.gif" />
                                Mumbai,
                                IND
                            </td>
                            <td>
                                21 JAN 2018
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=-1483426712" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Track Surfacing Products
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=4c596034-aa22-4809-ae2b-252c59efbac0.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Track%20Surfacing%20Products" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Track Surfacing Products-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Equipment
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=fb5dc8b9-cd35-4a7e-8125-cb62ced85ad9.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Equipment" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Equipment-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Throwing Implements
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=2e098b51-2e85-4835-ad80-e2cbe4f52eac.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Throwing%20Implements" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Throwing Implements-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Athletics Facilities
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=02b96a33-a07f-4eee-858a-9b7463e1d0ac.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Athletics%20Facilities" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Athletics Facilities-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter">IAAF Newsletter</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter#for-the-record">For the record</a>
                </td>
                <td>
                    Member federation elections - News 189
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=68f13669-6d9a-43ed-8813-3d347be2dd08.pdf&amp;urlslug=Member%20federation%20elections%20-%20News%20189" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'IAAF Newsletter-Member federation elections - News 189-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter">IAAF Newsletter</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter#2018">2018</a>
                </td>
                <td>
                    IAAF News 189 - January 2018
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=a58d9c35-a67a-4a1d-b98a-6238e4dca3a4.pdf&amp;urlslug=IAAF%20News%20189%20-%20January%202018" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'IAAF Newsletter-IAAF News 189 - January 2018-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter">IAAF Newsletter</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter#for-the-record">For the record</a>
                </td>
                <td>
                    Doping sanctions - News 189
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=4ee3f1d8-d048-4df4-b9ca-051df7c2f5be.pdf&amp;urlslug=Doping%20sanctions%20-%20News%20189" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'IAAF Newsletter-Doping sanctions - News 189-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter">IAAF Newsletter</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter#for-the-record">For the record</a>
                </td>
                <td>
                    Doping sanctions - News 169
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=e7dcb201-a085-4587-9a46-c919b2430070.pdf&amp;urlslug=Doping%20sanctions%20-%20News%20169" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'IAAF Newsletter-Doping sanctions - News 169-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter">IAAF Newsletter</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter#for-the-record">For the record</a>
                </td>
                <td>
                    Member federation elections - News 170
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=7504a67a-629a-493c-bf40-37bd4e0ac230.pdf&amp;urlslug=Member%20federation%20elections%20-%20News%20170" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'IAAF Newsletter-Member federation elections - News 170-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter">IAAF Newsletter</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/iaaf-newsletter#for-the-record">For the record</a>
                </td>
                <td>
                    Doping sanctions - News 170
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=f10ad7f8-b950-4ec5-ad58-789e464312de.pdf&amp;urlslug=Doping%20sanctions%20-%20News%20170" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'IAAF Newsletter-Doping sanctions - News 170-En' ]);">
                            En
                        </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav desktop-secondary-nav" style="max-height: 60px; overflow: hidden">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">
            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko if: iaaf.navSelect === 'CourseMeasurements' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'measurementsNav', data: { showSubNav: true, showSponsors: false, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">

        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=-1483426712" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=-1483426712" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=-1483426712" alt="Asics"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=-1483426712" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=-1483426712" alt="TDK"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="sponsor-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=-1483426712" alt="TBS"/>
                        </a>
                        <span class="_label">Official broadcaster of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="sponsor-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=-1483426712" alt="Mondo"/>
                        </a>
                        <span class="_label">Official supplier of the World Athletics Series</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1 data-bind="html: iaaf.navTitle"></h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
            Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'all-time-top-lists' ? 'active' : '' }">
        <a href="/records/all-time-toplists">
            All Time Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
            Records By Category
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
            Records By Discipline
        </a>
    </li>





</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>
    
    
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/heritage">
            Heritage
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official partners of the World Athletics Series
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Vision
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development-Centres' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Development Centres
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'IAAF-Scholarship-Programme' ? 'active' : '' }">
        <a href="/development/iaaf-scholarship-programme">
            IAAF Scholarship Programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Sustainable-Development' ? 'active' : '' }">
        <a href="/development/sustainable-development">
            Sustainable Development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            School/Youth
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
</script>

<script type="text/html" id="documentsnav">

        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
            <a href='/about-iaaf/documents/constitution'>
                Constitution
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'medical' ? 'active' : '' }">
            <a href='/about-iaaf/documents/medical'>
                Medical
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/presentations'>
                Presentations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
            <a href='/about-iaaf/documents/technical'>
                Technical 
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
            <a href='/about-iaaf/documents/rules-regulations'>
                Rules &amp; Regulations
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-reform'>
                IAAF Reform
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
            <a href='/about-iaaf/documents/member-federation-information'>
                Member Federation information
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
            <a href='/about-iaaf/documents/iaaf-newsletter'>
                IAAF Newsletter
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
            <a href='/about-iaaf/documents/anti-doping'>
                Anti-Doping
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
            <a href='/about-iaaf/documents/transfer-of-allegiance'>
                Transfer of Allegiance
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
            <a href='/about-iaaf/documents/athlete-representatives'>
                Athlete Representatives
            </a>
        </li>
        <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
            <a href='/about-iaaf/documents/research'>
                Research
            </a>
        </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>

<script type="text/html" id="measurementsNav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>




<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->


    <!--googleon: index-->
    <div class="outer-container">
        

<meta name="Competitors" content="Maria de Lurdes Mutola"  />
<meta name="CompetitorId" content="64483" />
<meta name="Disciplines" content="800 Metres" />
<meta name="Competition" content="IAAF World Indoor Championships" />
<meta name="CompetitionId" content="505ae738dba6680b28a5575b" />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618" />
            <span>
                Maria Mutola wins the 2006 world indoor 800m title (Getty Images) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    10 FEB 2018
                </span>
                <span class="_label type">
                    <a href="/news">Series</a>
                </span>
                <span class="_label location">
                    
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                World indoor legends – Maria Mutola 
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m&title=World indoor legends – Maria Mutola - News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=World indoor legends – Maria Mutola - News - iaaf.org+https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
          <li>
            <a href="mailto:?subject=IAAF:World indoor legends – Maria Mutola - News - iaaf.org&body=https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/series/maria-mutola-world-indoor-championships-800m']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p>Maria Mutola is the most successful athlete in the 31-year history of the IAAF World Indoor Championships.</p>
<p>We chat to the 800m runner from Mozambique, who won seven gold, one silver and one bronze medal from 1993-2008.</p>
<h4><br>What were some of your earliest indoor experiences?</h4>
<p>That came in 1992 during my time living and training in Eugene when my coach (Margo Jennings) told me about running indoors. She told me about the smaller tracks and the tight banked bends. I recall after my first ever indoor race, my calves and muscles were so sore. Back then I didn&rsquo;t know how to run indoors or how to negotiate a bend. That first race for me was tough. But over time, racing at the Millrose Games every year and in other meets in the US and Europe, I gained more experience.<br><br></p>
<div id="5a7ef24c25e2c0084c72ecac" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/d3bae309-f70f-4c7a-80ee-b8fce6e55a83.png?v=2121618425"></source><img alt="Maria Mutola wins the 800m at the 1991 IAAF World Indoor Championships (Getty Images)" rel="Maria Mutola wins the 800m at the 1991 IAAF World Indoor Championships (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/d3bae309-f70f-4c7a-80ee-b8fce6e55a83.png?v=2121618425"></picture><span><em>Maria Mutola wins the 800m at the 1991 IAAF World Indoor Championships (Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<h4><br>In 1993 you were unbeaten during the indoor season leading into the IAAF World Indoor Championships in Toronto. How motivated and confident were you to compete in Canada?</h4>
<p>My coach told me I could run well and win at the World Indoors. I had a lot of confidence and the respect of the other athletes.</p>
<p>You defeated a top-class field fairly comfortably in Toronto, winning by a second and a half. What did winning your first global title mean to you?</p>
<p>It meant a lot. I went to the US on a scholarship and I knew I had to perform, so to win the World Indoor Championships for the first time was marvellous. At that point in my career I didn&rsquo;t know a lot about the other athletes. All I knew was I had to be at the front when the bell rang to be in with a good shout of winning. It was very exciting for me and proved that I could do more during the outdoor season (where Mutola went on win the world 800m title in Stuttgart).</p>
<h4><br>Two years later at your second World Indoor Championships you were an established star in the sport as a double world champion in 1993 and on the back of a long unbeaten streak in the 800m. Did you feel invincible as you went on to triumph at the 1995 World Indoors in Barcelona?</h4>
<p>In any race, the pressure is on and you never know what is going to happen. You have to remain focused at all times and remember the other athletes in the field also want to win and all share that same desire. I thank my coach because she was the driving force in motivating me and kept me dreaming of winning more titles.<br><br></p>
<div id="5a7ef21a25e2c0084c72ecab" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/9c1e5d95-6bdd-469b-bd62-821e5f863978.png?v=1343567721"></source><img alt="Maria Mutola in action at the 1995 World Indoor Championships (Getty Images)" rel="Maria Mutola in action at the 1995 World Indoor Championships (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/9c1e5d95-6bdd-469b-bd62-821e5f863978.png?v=1343567721"></picture><span><em>Maria Mutola in action at the 1995 World Indoor Championships (Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<h4><br>In 1996 at the Olympic Games you lost your long unbeaten streak in the 800m (stretching back to 1992 discounting her disqualification from the semi-finals of the 1995 World Championships) as you took bronze. Was there extra motivation in 1997 to come out and clinch a hat-trick of world indoor 800m titles?</h4>
<p>Yes, it (Atlanta) was very disappointing. You can never be complacent and it is always important to remain focused.</p>
<p>My father passed away just before the 1997 World Indoors in Paris. I had been scheduled to compete in Birmingham but instead I flew back home for the funeral. I was emotionally down and I didn&rsquo;t intend to race the World Indoor Championships. But while I was back home, I received encouragement from my family to compete.</p>
<p>I had missed some training (because of my journey back and the funeral) and I was a little out of shape, so that is why I changed my tactics for the final. This time I left it late and used my finishing kick (to win by 0.35 from Natalya Dukhnova of Belarus) because I was not in the best shape.</p>
<h4><br>In 1999 you had to relinquish your crown when taking silver behind Ludmila Formanov&aacute;. Was this a big shock?</h4>
<p>That was tough for me. It was very difficult for me to race someone who I hadn&rsquo;t competed against that year until Maebashi. I had the fastest time in the world that year but Formanova came from nowhere to win gold. I was not happy to lose but that is how racing goes sometimes.</p>
<h4><br>In 2001 in Lisbon you edged an epic battle by 0.04 from your great Austrian rival Stephanie Graf. Of all your World Indoor Championships successes, was this the most satisfying?</h4>
<p>I have to say, yes. Stephanie was a big competitor and both in Lisbon and at the World Championships in Edmonton later that year we were very close. We knew each other well and she knew how to run against me.</p>
<p>The race in Lisbon was close but I knew I had won as soon as I crossed the line because I took a peek at the big TV screen in the stadium.<br><br></p>
<div id="5076f6a8dba6680ee00d3afe" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/40d42ed9-3ab7-4412-8e1a-031dadab0e2e.png?v=726582009"></source><img alt="Maria Mutola wins her sixth world indoor 800m title in Budapest (Getty Images)" rel="Maria Mutola wins her sixth world indoor 800m title in Budapest (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/40d42ed9-3ab7-4412-8e1a-031dadab0e2e.png?v=726582009"></picture><span><em>Maria Mutola wins her sixth world indoor 800m title in Budapest (Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<h4><br>Two years later in Birmingham you secured title number five before the following year gaining the better of a new rival in world indoor record-holder Jolanda Ceplak. What were your recollections of Budapest?</h4>
<p>At that point in my career I was more mature and, in some ways, I had nothing to lose because I had won so many titles and indoor competitions. Ceplak had broken the world indoor record but I knew if I put myself in contention with 400 metres to go I would be in with a chance. From there I didn&rsquo;t let anyone pass and took control of the race.</p>
<h4><br>Your seventh and final world indoor crown was secured in Moscow in 2006, yet this was one of your toughest assignments, right?</h4>
<p>Yes, for two reasons. One was it was very cold outside at about -17C and when walking around Moscow breathing was a problem. Secondly, I expected a very strong challenge from the home athletes. After the semi-finals I developed a cold and I was not in good shape leading into the final. I couldn&rsquo;t breathe too well so I decided to sit in at the back and use my kick finish. It was a very hard victory to accomplish.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FWorldAthleticsClub%2Fvideos%2F1592221774159987%2F&amp;show_text=0&amp;width=500" width="500" height="280" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h4><br>In 2008 you returned for one final crack at the World Indoor Championships but had to settle for bronze. What happened in Valencia?</h4>
<p>I had a hamstring problem which restricted my ability to sprint. It was a very frustrating race for me in that things didn&rsquo;t work out as I would have wanted them to. The race was a little slow and I didn&rsquo;t have the kick finish I wanted. I went to Valencia to defend my title and I wasn&rsquo;t satisfied.</p>
<h4><br>When you look back on your career, can you quite believe you won seven world indoor titles?</h4>
<p>No, when I look back I would say it is impossible but somehow I managed it! It was thanks to the many great people I worked with who made it possible. They made me believe I could win and kept me focused and motivated. Even today I give speeches in Mozambique where I talk about my seven world indoor titles. It was very special for me.</p>
<h4><br>Why do you feel you had such a successful indoor career?</h4>
<p>It is hard to say. I had a desire of wanting to defend my title. I think my running style was suited to running indoors. I felt I had the speed to excel and I was able to negotiate the tight banked bends. It was a combination of many things.</p>
<h4><br>What's your top tip for running an indoor 800m?</h4>
<p>I would say make sure you are in front at 400m because this allows you to control the race. And from this point, make sure nobody passes you!</p>
<p><strong><br>Steve Landells for the IAAF</strong></p>
            </article>






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/report/edward-cheserek-mile">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/f52e0268-b573-4d7c-9b70-d037bb4ca976.png?v=-1744227752" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/f52e0268-b573-4d7c-9b70-d037bb4ca976.png?v=-1744227752" /><img alt="Edward Cheserek on his way to winning the mile at the BU David Hemery Valentine Invitational (Victah Sailer)" height="240" rel="Edward Cheserek on his way to winning the mile at the BU David Hemery Valentine Invitational (Victah Sailer) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/f52e0268-b573-4d7c-9b70-d037bb4ca976.png?v=-1744227752" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                10 FEB 2018
                            </span>
                            <span class="_label type">
                                Report
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        Cheserek clocks second-fastest indoor mile in history while Harrison equals US 60m hurdles record – indoor round-up

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618" /><img alt="Maria Mutola wins the 2006 world indoor 800m title (Getty Images)" height="400" rel="Maria Mutola wins the 2006 world indoor 800m title (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/c04ebd59-d481-483b-8bb3-e02d60002212.png?v=57908618" width="600" /></picture><span><em>Maria Mutola wins the 2006 world indoor 800m title (Getty Images) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                                <li>

                                <ul data-label="Athletes">

                                            <li>

                                                <a href="/news/athlete/maria-de-lurdes-mutola-64483">Maria de Lurdes Mutola</a>

                                                <ul>
                                                    <li>
                                                        <a href="/athletes/athlete=64483">
                                                            <i class="fa fa-user"></i>
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/news/athlete/maria-de-lurdes-mutola-64483">
                                                            <i class="fa fa-newspaper-o"></i>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </li>
                                </ul>
                            </li>
                            <li>

                                <ul data-label="Disciplines">

                                        <li>
                                            <a href="/news/discipline/800-metres">800 Metres</a>
                                            <ul>
                                                    <li>
                                                        <a href="/disciplines/middlelong/800-metres">
                                                            <i class="fa flaticon-running30"></i>
                                                        </a>
                                                    </li>
                                                <li>
                                                    <a href="/news/discipline/800-metres">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                            <li>

                                <ul data-label="Competitions">

                                        <li>
                                            <a href="/competitions/iaaf-world-indoor-championships/news">IAAF World Indoor Championships</a>
                                            <ul>
                                                <li>
                                                    <a href="/competitions/iaaf-world-indoor-championships">
                                                        <i class="fa flaticon-sport11"></i>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/news/competition/iaaf-world-indoor-championships">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                </ul>

            </aside>

    <aside class="related-links hideOnPrint">

        <div class="container">

            <h2>Related</h2>

            <ul class="row media-grid" id="related">

                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/world-indoor-legends-stefan-holm-high-jump">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/a0206611-01d9-4be9-ad1e-b536fbde6609.jpg?v=839959108" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/a0206611-01d9-4be9-ad1e-b536fbde6609.jpg?v=839959108" /><img alt="Stefan Holm celebrates world indoor title No. 4 (Getty Images)" rel="Stefan Holm celebrates world indoor title No. 4 (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/a0206611-01d9-4be9-ad1e-b536fbde6609.jpg?v=839959108" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        03 FEB 2018
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                World indoor legends – Stefan Holm
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/nelli-cooman-netherlands-60m">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/4caa844c-de66-4c81-a954-472c8bb38c2a.png?v=1785325269" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/4caa844c-de66-4c81-a954-472c8bb38c2a.png?v=1785325269" /><img alt="Nelli Cooman ()" rel="Nelli Cooman (iaaf.org) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/4caa844c-de66-4c81-a954-472c8bb38c2a.png?v=1785325269" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        27 JAN 2018
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                World indoor legends – Nelli Cooman
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/gail-devers-usa-60m-hurdles-athletics-world-i">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/e6814da0-54e5-43ba-8e0c-dcf9f5ca599d.jpg?v=43745406" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/e6814da0-54e5-43ba-8e0c-dcf9f5ca599d.jpg?v=43745406" /><img alt="Gail Devers in the 60m at the 2004 IAAF World Indoor Championships in Budapest (Getty Images)" rel="Gail Devers in the 60m at the 2004 IAAF World Indoor Championships in Budapest (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/e6814da0-54e5-43ba-8e0c-dcf9f5ca599d.jpg?v=43745406" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        20 JAN 2018
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                World indoor legends – Gail Devers 
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/series/marcus-osullivan-athletics-world-indoor">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/15793366-d08c-4c4b-bc72-578eb75ecc0a.png?v=57107641" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/15793366-d08c-4c4b-bc72-578eb75ecc0a.png?v=57107641" /><img alt="Marcus O&#39;Sullivan wins the 1500m at the 1993 IAAF World Indoor Championships in Toronto (Getty Images)" rel="Marcus O&#39;Sullivan wins the 1500m at the 1993 IAAF World Indoor Championships in Toronto (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/15793366-d08c-4c4b-bc72-578eb75ecc0a.png?v=57107641" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        13 JAN 2018
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                World indoor legends – Marcus O’Sullivan
                            </span>
                        </a>
                    </li>
            </ul>
        </div>
    </aside>

        </div>
    </div>

    <div class="clearfix"></div>
</div>

    </div>
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal -->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
<div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate, css: { 'loading-modal' : $root.loadingModal}">
</div>
<div class="modal-loader" style="opacity: 0">
    <div class="modal-loader__inner"></div>
</div>
    <!-- Media modal -->

    
    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>


<script type="text/html" id="toplistModal">
    <div class="modal-dialog athletepopup athletepopup--toplist results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().achiever">
    </h2>
</div>
<hr>


            <div class="modal-body athlete">
                <!-- ko if : modalData().teamMembers -->
                <table class="athletepopup__team-members records-table dark">
                    <thead>
                    <tr>
                        <th>ORDER</th>
                        <th>ATHLETE</th>
                    </tr>
                    </thead>
                    <tbody>
                    <!-- ko foreach: modalData().teamMembers -->
                    <tr class="team-member">
                        <td data-bind="text: $index() + 1"></td>
                        <td>
                            <a class="team-member__link" data-bind="attr: { href: '/athletes/' +  urlSlug }">
                                <img class="profiles xs" data-bind="attr: { 'src' : $root.checkImageURL('https://media.aws.iaaf.org/athletes/' + iaafId + '.jpg') }">
                                <span class="team-member__name" data-bind="text: achiever"></span>
                            </a>
                        </td>   
                    </tr>
                    <!-- /ko -->
                    </tbody>
                </table>
                <!-- /ko -->
                <!-- ko if: !modalData().teamMembers -->
                <a class="btn btn-lg" href="#" data-bind="attr: { 'href' : '/athletes/' + modalData().urlSlug }">
                    View Profile
                </a>
                <!-- /ko -->
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</script>



<script type="text/html" id="rankingPoints">
    <div class="modal-dialog modal--ranking-points results team">
        <div class="modal-content">
            <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
        <i class="fa fa-times"></i>
    </button>
    <h2 id="mediaLabel" data-bind="text: modalData().athlete">
    </h2>
</div>
<hr>


            
            <div class="modal-body athlete">
                 <table class="records-table dark">
    <thead>
    <tr data-bind="foreach: modalData().headings">
        <th data-bind="text: $parent.modalData().labels[$data]"></th>
    </tr>
    </thead>
    <tbody data-bind="foreach: modalData().results">
    <tr data-bind="foreach: $parent.modalData().headings">
        <td data-bind="text: $parent[$data]"></td>
    </tr>
    </tbody>
</table>


            </div>
            <div class="modal-footer modal-footer--rank-points">
                <p class="rank-points__average">Average of Performance Scores: <span data-bind="text: modalData().averagePerformanceScore"></span></p>
                <p class="rank-points__score">Ranking Score: <span data-bind="text: modalData().rankingScore"></span></p>
                <a class="btn btn-lg rank-points__athlete-btn" data-bind="attr: { href: modalData().athleteUrl }">View Athlete Profile</a>
            </div>
        </div>
    </div>
</script>


<!-- templates -->


<footer role="contentinfo">
    <div class="footer-header">
        <div class="container">
            <a href="/home" class="iaaflogo white">iaaf.org</a>
        </div>
    </div>
    <div class="container" id="footer">
        <div class="col-md-4 col-sm-4 col-xs-12">

            <ul class="row social-grid offset-above">
                <li>
                    <a href="http://www.facebook.com/WorldAthleticsClub" target="_blank" onclick=" _gaq.push(['_trackEvent', 'Social-Module' , 'Click' , 'Facebook' ]);">
                        <i class="fa fa-facebook-official"></i>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/iaaforg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'Twitter']);">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.youtube.com/IAAFathletics" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'IAAFathletics']);">
                        <i class="fa fa-youtube-play"></i>
                    </a>
                </li>

                <li>
                    <a href="/news/rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'RSS']);">
                        <i class="fa fa-rss"></i>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>

            <ul>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/terms-and-conditions">Terms &amp; Conditions </a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/privacy-policy">Privacy Policy</a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/cookies-policy">Cookies Policy</a>
                </li>
                
                <li class="col-md-12">
                    © 1996-2018 International Association of Athletics Federations - IAAF - All Rights Reserved.
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>The IAAF</h4>
            <ul class="styled">
                <li>
                    <a href="/about-iaaf/">About IAAF</a>
                </li>
                <li>
                    <a href="/development/school-youth">School / Youth</a>
                </li>
                <li>
                    <a href="/about-iaaf/documents">Official Documents</a>
                </li>
                <li>
                    <a href="/about-iaaf/medical-anti-doping">Medical/Anti-Doping</a>
                </li>
                <li>
                    <a href="/development/vision">Athletics Development</a>
                </li>
                <li>
                    <a href="/about-iaaf/contact-us">Contact IAAF</a>
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>Competitions</h4>
            <ul class="styled">
                <li>
                    <a href="/competition#iaaf-world-athletics-series">IAAF World Athletics Series</a>
                </li>

                <li>
                    <a href="/competition#one-day-meeting-circuits">One-Day Meeting Circuits</a>
                </li>
                <li>
                    <a href="/competition#iaaf-road-race-labels">IAAF Road Race Labels</a>
                </li>
                <li>
                    <a href="/competition#iaaf-challenges">IAAF Challenges</a>
                </li>
                <li>
                    <a href="/competition#iaaf-permits">IAAF Permits</a>
                </li>
                <li>
                    <a href="/competition#other-international-championships">Other International Championships</a>
                </li>
            </ul>
        </div>
    </div>
</footer><!-- /footer -->
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    

    <!-- RequireJS -->
    
    <script>
        // contents of app.js:
        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=-1483426712",
            "waitSeconds": 360,
            "paths": {

                "jquery": "jquery",
                "jquery-cookie": "jquery-cookie",
                "knockout": "knockout",
                "knockout.validation": "knockout.validation.min",
                "bxslider": "bxslider",
                "bootstrap": "bootstrap",
                "masonry": "masonry",
                "dotdotdot": "dotdotdot",
                "datejs": "datejs",
                "tinysort": "tinysort",
                //"fileDownload": "fileDownload/jquery.fileDownload",
                //"download": "download/download",
                "jqote": "jqote",

                "global": "global",

                "text": "requirejs/text",

                "durandal": "durandal/js",
                "plugins": "durandal/js/plugins",
                "transitions": "durandal/js/transitions",
                "returnDataAsync": "app/returnDataAsync.min",
                "youtubePopup": "app/youtubePopup.min",
                "polyfills": "app/polyfills.min",
                "sharedKnockout": "app/sharedKnockout.min",
                "hn-context": "app/hn-context.min",
                "hn-value": "app/hn-value.min"

            },
            "shim": {

                "jquery-cookie": { "deps": ["jquery"] },
                "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
                "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
                "knockout.validation": { "deps": ["knockout"] },
                "masonry": { "deps": ["jquery"] },
                "dotdotdot": { "deps": ["jquery"] },
                "tinysort": { "deps": ["jquery"] },
                //"fileDownload": { "deps": ["jquery"] },
                "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
        });
        require(["polyfills"]);
        require(["app/jquery.min"]); //load jquery
        require(["app/bootstrap.min"]); //load bootstrap
        if (document.getElementsByClassName('youtubepopup')[0]) {
            require(["youtubePopup"]);
        }
        require(["app/knockout.min"]); //load knockout
        require(["app/bxslider.min"]); //load bxslider
        if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
            require(["app/masonry.min"]); //load masonry
        }
        if (document.getElementsByClassName('truncate')[0]) {
            require(["app/dotdotdot.min"]); //load dotdotdot
        }

        if (!/iaaf-cookie-banner/.test(document.cookie)) {
            require(["app/cookieBanner"]);
        }
    </script>
    <!-- RequireJS -->

    

<script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            if (/\?q=/.test(window.location.search)) {
    $(function() { 
        $(document.body).addClass('temp-search');
    });
}
        }
    }());
</script>
    
</body>
</html>