

<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <title>
        2017 end-of-year reviews – road and cross country | News | iaaf.org
    </title>

    
    <meta charset="utf-8" />
    <meta name="Description" content="Our end-of-year review series continues as statisticians A Lennart Julin and Mirko Jalava look back on the best road and cross-country performances of the year." />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no">

    

    
    <link rel="shortcut icon" href="/favicon.ico" />
    
    

    
    <meta name="application-name" content="" />
    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-square70x70logo" content="/Assets/Images/layout/other-touch/tiny.png" />
    <meta name="msapplication-square150x150logo" content="/Assets/Images/layout/other-touch/square.png" />
    <meta name="msapplication-wide310x150logo" content="/Assets/Images/layout/other-touch/wide.png" />
    <meta name="msapplication-square310x310logo" content="/Assets/Images/layout/other-touch/large.png" />
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.iaaf.org/news/rss&amp;id=5; cycle=1" />
    

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/news/rss" />
    
    <script>
        (function () {
            //using requestAnimationFrame to help prevent any janking effects caused
            //by the injected javascript
            var raf;
            if (!window.requestAnimationFrame) {
                raf = function (cb) { cb(); };
            } else {
                raf = window.requestAnimationFrame;
            }
            window.waitforJQ = function (cb) {
                if (window.jQuery) {
                    raf(function () {
                        cb(jQuery);
                    });
                } else {
                    setTimeout(function () {
                        waitforJQ(cb);
                    }, 250);
                }
            }
        }());
    </script>
    
    
    <link rel="canonical" href="https://www.iaaf.org/news/news/2017-review-road-running-cross-country" />
    <link rel="amphtml" href="https://www.iaaf.org/news/amp/news/2017-review-road-running-cross-country" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@iaaforg">
    <meta name="twitter:creator" content="@iaaforg">
    <meta name="twitter:title" content="2017 end-of-year reviews – road and cross country ">
    <meta name="twitter:description" content="Our end-of-year review series continues as statisticians A Lennart Julin and Mirko Jalava look back on the best road and cross-country performances of the year.">
    <meta name="twitter:image:src" content="https://media.aws.iaaf.org/media/List/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338">

        <meta property="og:title" name="title" content="IAAF: 2017 end-of-year reviews – road and cross country | News | iaaf.org" />
        <meta property="og:type" name="type" content="website" />
        <meta property="og:url" name="url" content="https://www.iaaf.org/news/news/2017-review-road-running-cross-country" />
        <meta property="og:site_name" name="site_name" content="iaaf.org" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="iaaf.org" />
        <meta name="twitter:title" content="2017 end-of-year reviews – road and cross country | News | iaaf.org" />
            <meta property="og:image" name="image" content="https://media.aws.iaaf.org/media/Medium/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338" />
            <meta property="thumbnail" name="image" content="https://media.aws.iaaf.org/media/Medium/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338" />
            <meta name="twitter:image" content="https://media.aws.iaaf.org/media/Medium/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338" />
            <meta property="og:description" content="Our end-of-year review series continues as statisticians A Lennart Julin and Mirko Jalava look back on the best road and cross-country performances of the year." />
            <meta name="twitter:description" content="Our end-of-year review series continues as statisticians A Lennart Julin and Mirko Jalava look back on the best road and cross-country performances of the year." />


    <meta name="apple-itunes-app" content="app-id=681225974">
    

    

    
    
    
    <!-- RequireJS -->
    <script src="/Assets/Scripts/requirejs/2.1.15/version/require.min.js?v=2052025698"></script>
    <!-- RequireJS -->
    
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.iaaf.org/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.iaaf.org/search/?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-17416596-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 505088, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
    
    <link href="/Assets/Styles/style.min.css?v=2052025698" rel="stylesheet" />
    
    
    <style type="text/css">
        a[href="http://m.iaaf.org"] {
  	display: none !important;
  }

body.iaaforg .nav-tabs.nav-comp>li.active>a, body.iaaforg .nav-tabs.nav-comp>li:focus>a {
color: #666 !important;
}

body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle span, body.iaaforg .tab-mobile-navigation.timetable>button.navbar-toggle i {
color: #000026;
}

.nav-tabs.nav-results>li.active>a, .nav-tabs.nav-results>li:focus>a {
background-color: #31314f !important;
}

@media (max-width: 767px) {
    .news-gallery {
        display: none !important;
    }
}

.temp-search .media-grid img { display: none !important; }
.temp-search .media-grid .col-md-9 {width: 100% !important;}

.pre-awards a {
    font-size: 2.8em !important; 
}

@media (max-width: 600px) {
  .pre-awards a {
    font-size: 2.3em !important; 
  }
}

.iaaflogo.white {
    background: url(https://www.iaaf.org/Assets/Images/layout/iaaf-mobile.png) no-repeat 50% 50% transparent !important;
    background-size: contain !important;
}

._spikesLogo {
    background: url(https://www.iaaf.org/Assets/Images/layout/_spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: contain !important;
}

._spikesTransparentLogo {
    background-image: url(https://www.iaaf.org/Assets/Images/layout/_spikestransparent.png) !important;
}

.fa.fa-spikes {
    background: url(https://www.iaaf.org/Assets/Images/layout/spikes.png) 50% 50% no-repeat #feed01 !important;
    background-size: 80% !important;
}

    </style>
    
    

    <link rel="apple-touch-icon" href="/Assets/Manifest/icons/256x256.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Assets/Manifest/icons/72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Assets/Manifest/icons/114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Assets/Manifest/icons/144x144.png" />

    <link rel="apple-touch-startup-image" href="/Assets/Manifest/icons/320X480.png" />

    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="#ff2534" />

    <link rel="manifest" href="/Assets/Manifest/manifest.json" />
</head>
<body class="iaaforg" data-bind="attr: { 'class' : iaaf.navSelect === 'Media' || iaaf.navSelect === 'MediaType' ? 'iaaforg media' : 'iaaforg' }">

    <!--googleoff: index-->
    
    
    



<header class="iaaforg fixed-nav">

    <div class="container top-search">

        <div class="navbar-left">

            

            <a href="/" class="iaaflogo white subLogo">
                iaaf.org
            </a>

            

            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF.org
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: false } }">
                                    Homenav
                                </ul>
                            </li>
                            <li class="col-md-4">
                                <h2 class="alt">
                                    Upcoming World Athletics Series Events
                                </h2>
                                <ul class="row media-grid">
                                    <li class="col-md-12">

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                            <span class="_label comp">
                                                IAAF World Indoor Championships
                                            </span>
                                            <span class="_label date">
                                                01 MAR 2018 - 04 MAR 2018
                                            </span>
                                        </a>

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-indoor-championships">
                                            <picture><img alt="IAAF World Indoor Championships Birmingham 2018 logo (IAAF)" rel="IAAF World Indoor Championships Birmingham 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/d91ca9c6-0cb1-4e2c-b10c-edb847af6542.png?v=786917890" width="160" /></picture>
                                            <span class="_label location">
                                                <img alt="GREAT BRITAIN &amp; N.I." class="tableflag" src="https://media.aws.iaaf.org/Flags/GBR.gif" />
                                                Birmingham, GBR
                                            </span>
                                        </a>
                                    </li>
                                    <li class="col-md-12">

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                            <span class="_label comp">
                                                IAAF World Half Marathon Championships
                                            </span>
                                            <span class="_label date">
                                                24 MAR 2018
                                            </span>
                                        </a>

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-half-marathon-championships">
                                            <picture><img alt="IAAF World Half Marathon Championships Valencia 2018 logo (IAAF)" rel="IAAF World Half Marathon Championships Valencia 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/2274b537-1bbb-4cc6-b6d0-c788608c06d2.png?v=-672265286" width="160" /></picture>
                                            <span class="_label location">
                                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                                Valencia, ESP
                                            </span>
                                        </a>
                                    </li>
                                    <li class="col-md-12">

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                            <span class="_label comp">
                                                IAAF World Race Walking Team Championships
                                            </span>
                                            <span class="_label date">
                                                05 MAY 2018 - 06 MAY 2018
                                            </span>
                                        </a>

                                        <a class=" col-md-6 col-sm-6" href="/competitions/iaaf-world-race-walking-team-championships">
                                            <picture><img alt="IAAF World Race Walking Team Championships Taicang 2018 logo (IAAF)" rel="IAAF World Race Walking Team Championships Taicang 2018 logo (IAAF) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Original/a085ce44-97a1-4ac7-97ad-d9b559179c1d.png?v=2065954069" width="160" /></picture>
                                            <span class="_label location">
                                                <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                                Taicang, CHN
                                            </span>
                                        </a>
                                    </li>
                                </ul>
                            </li>
                            <li class="col-md-5">
                                <h2>
                                    Latest Results
                                </h2>

            <table class="records-table">
                <tbody>
                        <tr>
                            <td>

                                <a href="/results/iaaf-silver-label-road-races/2017/guangzhou-marathon-6295">Guangzhou Marathon</a>
                                <br />
                                <span>
                                    IAAF Silver Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="PR OF CHINA" class="tableflag" src="https://media.aws.iaaf.org/Flags/CHN.gif" />
                                Guangzhou,
                                CHN
                            </td>
                            <td>
                                10 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2017/the-71st-fukuoka-international-open-marathon-6294">The 71st Fukuoka International Open Marathon Championships</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="JAPAN" class="tableflag" src="https://media.aws.iaaf.org/Flags/JPN.gif" />
                                Fukuoka,
                                JPN
                            </td>
                            <td>
                                03 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2017/standard-chartered-singapore-marathon-6298">Standard Chartered Singapore Marathon</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SINGAPORE" class="tableflag" src="https://media.aws.iaaf.org/Flags/SGP.gif" />
                                Singapore,
                                SGP
                            </td>
                            <td>
                                03 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2017/marathon-du-gabon-6289">Marathon du Gabon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="GABON" class="tableflag" src="https://media.aws.iaaf.org/Flags/GAB.gif" />
                                Libreville,
                                GAB
                            </td>
                            <td>
                                03 DEC 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2017/firenze-marathon-6290">Firenze Marathon</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="ITALY" class="tableflag" src="https://media.aws.iaaf.org/Flags/ITA.gif" />
                                Florence,
                                ITA
                            </td>
                            <td>
                                26 NOV 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-gold-label-road-races/2017/maraton-valencia-trinidad-alfonso-edp-6287">Marat&#243;n Valencia Trinidad Alfonso EDP</a>
                                <br />
                                <span>
                                    IAAF Gold Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="SPAIN" class="tableflag" src="https://media.aws.iaaf.org/Flags/ESP.gif" />
                                Valencia,
                                ESP
                            </td>
                            <td>
                                19 NOV 2017
                            </td>
                        </tr>
                        <tr>
                            <td>

                                <a href="/results/iaaf-bronze-label-road-races/2017/semi-marathon-de-boulogne-billancourt-christi-6285">Semi-Marathon de Boulogne Billancourt Christian Granger</a>
                                <br />
                                <span>
                                    IAAF Bronze Label Road Races
                                </span>

                            </td>
                            <td>
                                <img alt="FRANCE" class="tableflag" src="https://media.aws.iaaf.org/Flags/FRA.gif" />
                                Boulogne-Billancourt,
                                FRA
                            </td>
                            <td>
                                19 NOV 2017
                            </td>
                        </tr>
                </tbody>
            </table>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown comps-list">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            IAAF Competitions
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3">
                                <ul class="rows-list" data-bind="template: { name: 'compsnav' }">
                                    compsnav
                                </ul>
                            </li>
                            <li class="col-md-9 allow" data-bind="template: { name: 'rendercomps' }"></li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            About IAAF
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : true } }">
                                    aboutnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9 about-panel">
                                <div class=" col-md-12">
                                    <div class=" col-md-1 col-sm-1 col-xs-12">&nbsp;</div>
                                    <div class="about-logo col-md-11">
                                        
                                        <div class="comp-container">

                                            <div class=" iaafMainLogo valign-middle">

                                                <div class=" col-md-12 no-padding">
                                                    <div class="child">
                                                        <a href="/home">
                                                            <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF" />
                                                        </a>
                                                        <div class="tagline">
                                                            <h5>
                                                                <span>
                                                                    Home of World Athletics
                                                                </span>
                                                                
                                                                <img src="/Assets/Images/layout/iaaf-full-word.png?v=2052025698" alt="IAAF" />
                                                            </h5>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-12">
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                    <div class="about-description text-center col-md-8 col-sm-12 col-xs-12">
                                        <p>
                                            The 2013-2016 IAAF Strategic Plan has six Core Values: universality, leadership, unity, excellence, integrity and solidarity, and a Vision Statement: “To lead, govern and develop the sport of athletics in all its forms worldwide, uniting the Athletics Family in a spirit of excellence, integrity and solidarity.”
                                        </p>
                                    </div>
                                    <div class=" col-md-2 col-sm-2 col-xs-12">&nbsp;</div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                            Documents
                            <i class="fa fa-caret-down"></i>
                        </a>
                        <ul class="dropdown-menu row">
                            <li class="col-md-3 col-sm-3">
                                <ul class="rows-list" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                    documentsnav
                                </ul>
                            </li>
                            <li class="col-md-9 col-sm-9">

<h2 class="alt">
    Recent Documents
</h2>
<table class="records-table">
    <thead>
        <tr>
            <th>
                Group name
            </th>
            <th>
                Section Name
            </th>
            <th>
                Title
            </th>
            <th>
                Format
            </th>
            <th>
                Download
            </th>
        </tr>
    </thead>
    <tbody>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Equipment
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=4c06d537-40b2-4a52-80fe-9ec7f4674e9d.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Equipment" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Equipment-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Competition Throwing Implements
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=2f06d7e7-a522-4231-b866-d60122d46521.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Competition%20Throwing%20Implements" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Competition Throwing Implements-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Track Surfacing Products
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=cef15054-7b6f-4709-aa9f-c43843c93be7.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Track%20Surfacing%20Products" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Track Surfacing Products-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#certification-system">Certification system</a>
                </td>
                <td>
                    IAAF CERTIFICATES - Certified Athletics Facilities
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=cd19edd2-e58b-4986-a64c-929118e6a60b.pdf&amp;urlslug=IAAF%20CERTIFICATES%20-%20Certified%20Athletics%20Facilities" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -IAAF CERTIFICATES - Certified Athletics Facilities-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/technical">Technical </a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/technical#manuals-guidelines">Manuals &amp; Guidelines</a>
                </td>
                <td>
                    Track Events rounds, heats and progression tables
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=9b733621-dda9-40a3-98ed-ad7242d87d3e.pdf&amp;urlslug=Track%20Events%20rounds%2C%20heats%20and%20progression%20tables" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Technical -Track Events rounds, heats and progression tables-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#sanctioned-athletes-and-athletes-support-pers">Sanctioned athletes and athletes support personnel</a>
                </td>
                <td>
                    List of athletes and athletes support personnel currently serving a period of ineligibility as a result of an anti-doping rule violation under IAAF rules
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=41ba643a-5270-4d8a-bd53-c3c56d1cf3df.pdf&amp;urlslug=List%20of%20athletes%20and%20athletes%20support%20personnel%20currently%20serving%20a%20period%20of%20ineligibility%20as%20a%20result%20of%20an%20anti-doping%20rule%20violation%20under%20IAAF%20rules" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-List of athletes and athletes support personnel currently serving a period of ineligibility as a result of an anti-doping rule violation under IAAF rules-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#therapeutic-use-exemptions">Therapeutic Use Exemptions</a>
                </td>
                <td>
                    List of international competitions 2018 (Rule 35.9)
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=21209387-36cb-4ca8-a176-952004c718ed.pdf&amp;urlslug=List%20of%20international%20competitions%202018%20(Rule%2035.9)" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-List of international competitions 2018 (Rule 35.9)-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#therapeutic-use-exemptions">Therapeutic Use Exemptions</a>
                </td>
                <td>
                    IAAF Notice on a Fast Track Therapeutic Use Exemption (TUE) Procedure
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=d9aa9642-c875-4046-89b7-07e9839fe273.pdf&amp;urlslug=IAAF%20Notice%20on%20a%20Fast%20Track%20Therapeutic%20Use%20Exemption%20(TUE)%20Procedure" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-IAAF Notice on a Fast Track Therapeutic Use Exemption (TUE) Procedure-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#therapeutic-use-exemptions">Therapeutic Use Exemptions</a>
                </td>
                <td>
                    Athlete Advisory Notes: Do I Need a TUE?
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=01cb2cfc-7651-4a98-8768-267860a3ac03.pdf&amp;urlslug=Athlete%20Advisory%20Notes%3A%20Do%20I%20Need%20a%20TUE%3F" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-Athlete Advisory Notes: Do I Need a TUE?-En' ]);">
                            En
                        </a>
                </td>

            </tr>
            <tr>
                <td>
                    <a href="/about-iaaf/documents/anti-doping">Anti-Doping</a>
                </td>
                <td>
                    <a href="/about-iaaf/documents/anti-doping#therapeutic-use-exemptions">Therapeutic Use Exemptions</a>
                </td>
                <td>
                    IAAF Position Statement of Platelet-Derived Preparation
                </td>
                <td>
                    PDF
                </td>
                <td>
                        <a class="btn btn-normal" href="/download/download?filename=118f2f70-9a48-4e1b-a004-bcf0dce87d89.pdf&amp;urlslug=IAAF%20Position%20Statement%20of%20Platelet-Derived%20Preparation" onclick="_gaq.push(['_trackevent', 'Latest-Documents' , 'Download', 'Anti-Doping-IAAF Position Statement of Platelet-Derived Preparation-En' ]);">
                            En
                        </a>
                </td>

            </tr>
    </tbody>
</table>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <ul class="row social-grid">
                <li>
                    <button type="button" data-toggle="modal" data-target="#search">
                        
                        <i class="fa fa-search"></i>
                    </button>
                </li>
            </ul>
        </div>

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg _mobileShow secondary-nav">

    <div class="container top-search _mobileShow">

        <div class="navbar-right">

            <div class="comp-info location-partners iaaforg-partners" data-bind="template: { name: 'sponsors' }"></div>
        </div>
    </div>
</header>

<header class="iaaforg secondary-nav">

    <div class="comp-banner">

        <div class="container">

            
            <nav class="navbar navbar-default navbar-fixed-top">
                <div class="comp-container _mobileNav">

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobilenavbar" aria-expanded="false" aria-controls="navbar">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                    </div>

                    <div class="comp-info comp-heading iaaforg-heading">
                        <a href="/home" class="iaaflogo white">iaaf.org</a>
                    </div>

                    <div class="comp-info menu-toggle">
                        <div class="navbar-header">
                            <button type="button" class="btn btn-lg" data-toggle="modal" data-target="#search">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>

                    <div class="clearfix"></div>

                    <!-- nav -->
                    <nav class="navbar">
                        <div class="container">
                            <div id="mobilenavbar" class="collapse navbar-collapse">

                                <div class="panel-group no-margin" id="accordion" role="tablist" aria-multiselectable="true">
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingOne">
                                            <h4 class="panel-title">
                                                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Home' ? 'true' : 'false' }">
                                                    IAAF.org
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseOne" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Home' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: false, showSponsors: false, showMobileNav: true } }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingCompetitions">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseCompetitions" aria-expanded="false" aria-controls="collapseCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Competition' ? 'true' : 'false' }">
                                                    IAAF Competitions
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseCompetitions" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingCompetitions" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Competition' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body" data-bind="template: { name: 'rendercomps' }">
                                                IAAF Competitions
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingTwo">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'About' ? 'true' : 'false' }">
                                                    About IAAF
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo" data-bind="attr: { 'class' : iaaf.sectionSelect === 'About' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data : { 'isTopNav' : true, showMobileNav: true }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="panel panel-default">
                                        <div class="panel-heading" role="tab" id="headingThree">
                                            <h4 class="panel-title">
                                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'collapsed' : '', 'aria-expanded' : iaaf.sectionSelect === 'Documents' ? 'true' : 'false' }">
                                                    Documents
                                                </a>
                                            </h4>
                                        </div>
                                        <div id="collapseThree" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-bind="attr: { 'class' : iaaf.sectionSelect === 'Documents' ? 'panel-collapse collapse in' : 'panel-collapse collapse' }">
                                            <div class="panel-body">
                                                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav', data: { showSponsors: false }  }">
                                                    &nbsp;
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div><!--/.nav-collapse -->
                        </div>
                    </nav>
                    <!-- nav -->
                </div>
            </nav>
            
        </div>
    </div>

    <!-- nav -->
    <nav class="navbar">

        <div class="container">
            
            <div class="collapse navbar-collapse">
                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Competition' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'compsnav' }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents' -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'simpleaboutdocumentsnav', data: { showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'Competition' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'homenav', data: { showSubNav: true, showSponsors: true, showMobileNav: false } }">
                    &nbsp;
                </ul>
                <!-- /ko -->
                
            </div>
        </div>
    </nav>
    <!-- nav -->
    <!-- ko if: iaaf.navSelect === 'News' || iaaf.navSelect === 'Athletes' || iaaf.navSelect === 'Records' || iaaf.sectionSelect === 'Documents' || iaaf.sectionSelect === 'About' -->
    <nav class="navbar sub-navs">

        <div class="container">
            <!-- ko if: iaaf.navSelect === 'News' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'newssubnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Athletes' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'athleteslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Records' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'recordslinks' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'Documents' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'documentsnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.sectionSelect === 'About' -->
            <!-- ko if: iaaf.navSelect === 'About' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false }  }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- ko if: iaaf.navSelect === 'Development' -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav navbar-left" data-bind="template: { name: 'developmentnav' }">
                    &nbsp;
                </ul>
            </div>
            <!-- /ko -->
            <!-- /ko -->
        </div>
    </nav>
    <!-- /ko -->
    <!-- ko if: iaaf.navSelect === 'News' ||  iaaf.navSelect === 'Media' -->
    <nav class="navbar tertiary-navs">
        <!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'newstertiarynav' }"></div>
        <!-- /ko -->
        <!-- ko if: iaaf.navSelect === 'Media' && !!iaaf.tertiaryNavSelect -->
        <div class="container comp-heading" data-bind="template: { name: 'mediatertiarynav' }"></div>
        <!-- /ko -->
    </nav>
    <!-- /ko -->
</header>

<div class="comp-banner">

    <div class="container">

        <div class="top">

            <div class="comp-container">

                <!-- ko if: iaaf.sectionSelect === 'Home' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'About' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'about' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                <!-- ko if: iaaf.sectionSelect === 'Documents' -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'documents' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
                <!-- ko ifnot: iaaf.sectionSelect === 'Home' || iaaf.sectionSelect === 'About' || iaaf.sectionSelect === 'Documents'  -->
                <div class=" iaafMainLogo valign-middle" data-bind="template: { name: 'logoarea', data: { logoArea: 'home' } }">
                    &nbsp;
                </div>
                <!-- /ko -->
                
            </div>
        </div>
    </div>
</div>


<script type="text/html" id="logoarea">

    <!-- ko if: iaaf.navSelect === 'Home' -->
    <div class=" col-md-12 _mobileHide">
        <div class="child homelogoarea">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png?v=2052025698" alt="IAAF" />
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        <!-- ko if: logoArea === 'home' -->
                        Home of World Athletics
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'about' -->
                        ABOUT THE IAAF
                        <!-- /ko -->
                        <!-- ko if: logoArea === 'documents' -->
                        IAAF Documents
                        <!-- /ko -->
                    </span>
                    
                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=2052025698" alt="IAAF" />
                </h5>
            </div>
        </div>
    </div>
    <!-- /ko -->
</script>

<script type="text/html" id="rendercomps">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</script>

<script type="text/html" id="sponsors">

    <div class="official-partners">

        <ul class="partners">
                    <li>
                        <a href="/about-iaaf/partners/asics" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/asics-45x180.jpg?v=2052025698" alt="Asics"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/seiko" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/seiko-45x180.jpg?v=2052025698" alt="SEIKO"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/tdk" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/tdk-45x180.jpg?v=2052025698" alt="TDK"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="/about-iaaf/partners/toyota" class="sponsor-logo" target="_self">
                            <img src="/Assets/Images/layout/partners/darkbackground/toyota-45x180.jpg?v=2052025698" alt="Toyota"/>
                        </a>
                        <span class="_label">Official partner of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="http://www.tbs.co.jp/" class="sponsor-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/tbs-45x180.jpg?v=2052025698" alt="TBS"/>
                        </a>
                        <span class="_label">Official broadcaster of the World Athletics Series</span>
                    </li>
                    <li>
                        <a href="http://www.mondoworldwide.com/" class="sponsor-logo" target="_blank">
                            <img src="/Assets/Images/layout/partners/darkbackground/mondo-45x180.png?v=2052025698" alt="Mondo"/>
                        </a>
                        <span class="_label">Official supplier of the World Athletics Series</span>
                    </li>
        </ul>

    </div>

</script>

<script type="text/html" id="homenav">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</script>

<!-- ko if: iaaf.navSelect === 'News' -->
<script type="text/html" id="newssubnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            Latest Stories
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/iaaf-news-and-press-release">
            IAAF NEWS AND PRESS RELEASES
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'news-register' ? 'active' : '' }">
        <a href="/news/press-registration">
            REGISTER FOR PRESS RELEASES
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'News' && !!iaaf.tertiaryNavSelect -->
<script type="text/html" id="newstertiarynavlinks">
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-landing' ? 'active' : '' }">
        <a href="/news">
            All
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-news' ? 'active' : '' }">
        <a href="/news/news">
            News
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-report' ? 'active' : '' }">
        <a href="/news/report">
            Reports
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-preview' ? 'active' : '' }">
        <a href="/news/preview">
            Previews
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-features' ? 'active' : '' }">
        <a href="/news/features">
            Features
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'news-series' ? 'active' : '' }">
        <a href="/news/series">
            Series
        </a>
    </li>
</script>
<script type="text/html" id="newstertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1 data-bind="html: iaaf.navTitle"></h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            Latest Stories
        </h1>
        <!-- /ko -->
        <!-- ko if: iaaf.navSubTitle -->
        <h3 data-bind="html: iaaf.navSubTitle"></h3>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/2017-review-road-running-cross-country&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social gp" onclick="_gaq.push(['_trackEvent', 'Share', 'Google+', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-google-plus"></i>
                +1
            </a>
        </li>
        <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">

        <!-- ko ifnot: iaaf.tertiaryNavSelect === "news-and-press" -->
        <ul class="nav nav-tabs nav-results _mobileHide" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>

        <div class="input-group _mobileShow">

            <div class="btn-group">
                <label>
                    SELECT ARTICLE TYPE
                </label>
                <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-landing' -->
                    All
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-news' -->
                    News
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-report' -->
                    Reports
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-preview' -->
                    Previews
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-feature' -->
                    Features
                    <!-- /ko -->
                    <!-- ko if: iaaf.tertiaryNavSelect === 'news-series' -->
                    Series
                    <!-- /ko -->
                    <i class="fa fa-caret-down"></i>
                </button>
                <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'newstertiarynavlinks' }"></ul>
            </div>
        </div>
        <!-- /ko -->
    </div>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Media' -->
<script type="text/html" id="mediatertiarynav">

    <div class="col-md-6">

        <!-- ko if: iaaf.navTitle -->
        <h1>
            <!-- ko text: iaaf.navTitle --><!-- /ko -->
        </h1>
        <!-- /ko -->
        <!-- ko ifnot: iaaf.navTitle -->
        <h1>
            All Media
        </h1>
        <!-- /ko -->

        <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/2017-review-road-running-cross-country&title=" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=+https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social gp" onclick="_gaq.push(['_trackEvent', 'Share', 'Google+', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-google-plus"></i>
                +1
            </a>
        </li>
        <li>
            <a href="mailto:?subject=IAAF:&body=https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


        <div class="clearfix"></div>
    </div>

    <div class="col-md-6 padding">
        <!-- ko if: isMobile -->
        <div class="btn-group">
            <label class="dark">
                SELECT MEDIA TYPE
            </label>
            <button type="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-all' -->
                All Media
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-image' -->
                Images
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-video' -->
                Video
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-audio' -->
                Audio
                <!-- /ko -->
                <!-- ko if: iaaf.tertiaryNavSelect === 'media-galleries' -->
                Galleries
                <!-- /ko -->
                <i class="fa fa-caret-down"></i>
            </button>
            <ul class="dropdown-menu" role="menu" data-bind="template: { name: 'medialinks' }"></ul>
        </div>
        <!-- /ko -->
        <!-- ko ifnot: isMobile -->
        <ul class="nav nav-tabs nav-results dark" data-bind="template: { name: 'medialinks' }"></ul>
        <!-- /ko -->
    </div>
</script>
<script type="text/html" id="medialinks">

    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-all' ? 'active' : '' }">
        <a href="/multimedia">
            All Media
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-image' ? 'active' : '' }">
        <a href="/multimedia/image">
            Images
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-video' ? 'active' : '' }">
        <a href="/multimedia/video">
            Video
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-audio' ? 'active' : '' }">
        <a href="/multimedia/audio">
            Audio
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.tertiaryNavSelect === 'media-galleries' ? 'active' : '' }">
        <a href="/multimedia/galleries">
            Galleries
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Athletes' -->
<script type="text/html" id="athleteslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-landing' ? 'active' : '' }">
        <a href="/athletes">
            All Profiles
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-hall-of-fame' ? 'active' : '' }">
        <a href="/athletes/hall-of-fame">
            Hall of Fame
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athletes-representatives' ? 'active' : '' }">
        <a href="/athletes/athlete-representatives">
            Athlete Representatives
        </a>
    </li>
</script>
<!-- /ko -->
<!-- ko if: iaaf.navSelect === 'Records' -->
<script type="text/html" id="recordslinks">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'top-lists' ? 'active' : '' }">
        <a href="/records">
            Top Lists
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-category' ? 'active' : '' }">
        <a href="/records/by-category/world-records">
            Records By Category
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'records-by-discipline' ? 'active' : '' }">
        <a href="/records/by-discipline">
            Records By Discipline
        </a>
    </li>
</script>
<!-- /ko -->

<script type="text/html" id="compsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions' ? 'active' : '' }">
        <a href="/competition">
            Competitions
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Calendar' ? 'active' : '' }">
        <a href="/competition/calendar">
            Calendar
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Competitions-Entry-Standards' ? 'active' : '' }">
        <a href="/competition/standards">
            Competitions Entry Standards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Technical' ? 'active' : '' }">
        <a href="/competition/technical">
            Technical
        </a>
    </li>

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Event-Bidding' ? 'active' : '' }">
        <a href="/hosting">
            Hosting
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'IAAF-App' ? 'active' : '' }">
        <a href="/page/iaaf-app">
            IAAF App
        </a>
    </li>
</script>

<script type="text/html" id="aboutnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'About' ? 'active' : '' }">
        <a href="/about-iaaf">
            About IAAF
        </a>
    </li>
    <!-- ko if: isTopNav -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development' ? 'active' : '' }">
        <a href="/development/vision">
            Athletics Development
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Structure' ? 'active' : '' }">
        <a href="/about-iaaf/structure">
            Structure
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'History' ? 'active' : '' }">
        <a href="/about-iaaf/history">
            History
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Publications' ? 'active' : '' }">
        <a href="/about-iaaf/publications">
            Publications
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Gala' ? 'active' : '' }">
        <a href="/awards">
            Awards
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Partners' ? 'active' : '' }">
        <a href="/about-iaaf/partners">
            Official partners of the World Athletics Series
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Foundation' ? 'active' : '' }">
        <a href="/about-iaaf/foundation">
            Foundation
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Employment' ? 'active' : '' }">
        <a href="/about-iaaf/employment">
            Employment
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Contact' ? 'active' : '' }">
        <a href="/about-iaaf/contact-us">
            Contact
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Newsletter' ? 'active' : '' }">
        <a href="/about-iaaf/newsletter-registration">
            Newsletter
        </a>
    </li>
</script>

<script type="text/html" id="developmentnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Vision' ? 'active' : '' }">
        <a href="/development/vision">
            Vision
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Development-Centres' ? 'active' : '' }">
        <a href="/athletics-development/development-centres">
            Development Centres
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Education' ? 'active' : '' }">
        <a href="/development/education/coaches">
            Education
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Research' ? 'active' : '' }">
        <a href="/development/research">
            Research
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'IAAF-Scholarship-Programme' ? 'active' : '' }">
        <a href="/development/iaaf-scholarship-programme">
            IAAF Scholarship Programme
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'Sustainable-Development' ? 'active' : '' }">
        <a href="/development/sustainable-development">
            Sustainable Development
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'school-youth' ? 'active' : '' }">
        <a href="/development/school-youth">
            School/Youth
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'new-studies-in-athletics' ? 'active' : '' }">
        <a href="/development/new-studies-in-athletics">
            New Studies in Athletics
        </a>
    </li>
</script>

<script type="text/html" id="documentsnav">

    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'constitution' ? 'active' : '' }">
        <a href='/about-iaaf/documents/constitution'>
            Constitution
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'medical' ? 'active' : '' }">
        <a href='/about-iaaf/documents/medical'>
            Medical
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'presentations' ? 'active' : '' }">
        <a href='/about-iaaf/documents/presentations'>
            Presentations
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'technical' ? 'active' : '' }">
        <a href='/about-iaaf/documents/technical'>
            Technical 
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'rules-regulations' ? 'active' : '' }">
        <a href='/about-iaaf/documents/rules-regulations'>
            Rules &amp; Regulations
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-reform' ? 'active' : '' }">
        <a href='/about-iaaf/documents/iaaf-reform'>
            IAAF Reform
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'member-federation-information' ? 'active' : '' }">
        <a href='/about-iaaf/documents/member-federation-information'>
            Member Federation information
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'iaaf-newsletter' ? 'active' : '' }">
        <a href='/about-iaaf/documents/iaaf-newsletter'>
            IAAF Newsletter
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'anti-doping' ? 'active' : '' }">
        <a href='/about-iaaf/documents/anti-doping'>
            Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'transfer-of-allegiance' ? 'active' : '' }">
        <a href='/about-iaaf/documents/transfer-of-allegiance'>
            Transfer of Allegiance
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'athlete-representatives' ? 'active' : '' }">
        <a href='/about-iaaf/documents/athlete-representatives'>
            Athlete Representatives
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.subNavSelect === 'research' ? 'active' : '' }">
        <a href='/about-iaaf/documents/research'>
            Research
        </a>
    </li>
</script>

<script type="text/html" id="simpleaboutdocumentsnav">

    <li data-bind="attr: { 'class' : iaaf.navSelect === 'About' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/about-iaaf" class="pull-left">
            About IAAF
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#aboutmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="aboutmobile" class="collapse collapse-subnav" data-bind="template: { name: 'aboutnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'About' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/about-iaaf">
            About IAAF
        </a>
        <!-- /ko -->
    </li>
    <!-- ko ifnot: showMobileNav -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Documents' ? 'active' : '' }">
        <a href="/about-iaaf/documents">
            Official Documents
        </a>
    </li>
    <!-- /ko -->
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'MAD' ? 'active' : '' }">
        <a href="/about-iaaf/medical-anti-doping">
            Medical/Anti-Doping
        </a>
    </li>
    <li data-bind="attr: { 'class' : iaaf.navSelect === 'Development' ? 'active' : '' }">
        <!-- ko if: showMobileNav -->
        <a href="/development/vision" class="pull-left">
            Athletics Development
        </a>
        <button class="pull-right" data-toggle="collapse" data-target="#developmentmobile">
            <i class="fa fa-chevron-down" aria-hidden="true"></i>
        </button>
        <span class="clearfix"></span>
        <ul id="developmentmobile" class="collapse collapse-subnav" data-bind="template: { name: 'developmentnav', data : { 'isTopNav' : false } }, attr: { 'class' : iaaf.navSelect === 'Development' ? 'collapse in collapse-subnav' : 'collapse collapse-subnav' }"></ul>
        <!-- /ko -->
        <!-- ko ifnot: showMobileNav -->
        <a href="/development/vision">
            Athletics Development
        </a>
        <!-- /ko -->
    </li>
</script>



<!-- ko if: iaaf.navSelect !== 'Home' -->
<div class="iaafMainLogo valign-middle printHeader">

    <div class="col-md-12 no-padding">
        <div class="child">
            <a href="/home">
                <img src="/Assets/Images/layout/iaafLogo.png" alt="IAAF">
            </a>
            <div class="tagline">
                <h5>
                    <span>
                        Home of World Athletics
                    </span>

                    <img src="/Assets/Images/layout/iaaf-full-word.png?v=1509084159" alt="IAAF">
                </h5>
            </div>
        </div>
    </div>
</div>
<!-- /ko -->


    <!--googleon: index-->
    <div class="outer-container">
        

<meta name="ArticleContentType" content="Article"  />
<meta name="Disciplines" content="10 Kilometres" />
<meta name="Disciplines" content="Half Marathon" />
<meta name="Disciplines" content="Marathon" />
<meta name="Disciplines" content="Senior Race" />



<div class="site-container competition-index" id="news" itemscope="itemscope" itemtype="http://schema.org/Article">

    <div class="container comp-heading">

        <div class="col-md-12 parallax">
            <img src="https://media.aws.iaaf.org/media/Medium/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338" />
            <span>
                Joyciline Jepkosgei wins the Sportisimo Prague Half Marathon (Organisers / Jiro Mochizuki) &copy; Copyright
            </span>
        </div>

        <div class="clearfix"></div>

        <div class="col-md-6 col-sm-6 col-xs-12">


            <span class="_label meta">
                <span class="_label date" itemprop="datePublished">
                    28 DEC 2017
                </span>
                <span class="_label type">
                    <a href="/news">General News</a>
                </span>
                <span class="_label location">
                    
                </span>
            </span>
            <div class="clearfix"></div>
            <h1 itemprop="name">
                2017 end-of-year reviews – road and cross country 
            </h1>
            <div class="clearfix"></div>




<div class="container">
    <ul class="row social-grid">
        <li>
            <a href="http://www.facebook.com/share.php?u=https://www.iaaf.org/news/news/2017-review-road-running-cross-country&title=2017 end-of-year reviews – road and cross country - News - iaaf.org" class="social fb" onclick="_gaq.push(['_trackEvent', 'Share', 'Facebook', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-facebook-square"></i>
                Share
            </a>
        </li>
        <li>
            <a href="http://twitter.com/intent/tweet?status=2017 end-of-year reviews – road and cross country - News - iaaf.org+https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social tw" onclick="_gaq.push(['_trackEvent', 'Share', 'Twitter', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-twitter"></i>
                Tweet
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/share?url=https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social gp" onclick="_gaq.push(['_trackEvent', 'Share', 'Google+', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-google-plus"></i>
                +1
            </a>
        </li>
        <li>
            <a href="mailto:?subject=IAAF:2017 end-of-year reviews – road and cross country - News - iaaf.org&body=https://www.iaaf.org/news/news/2017-review-road-running-cross-country" class="social em" onclick="_gaq.push(['_trackEvent', 'Share', 'Email', 'https://www.iaaf.org/news/news/2017-review-road-running-cross-country']);" target="_blank">
                <i class="fa fa-envelope-o"></i>
                Email
            </a>
        </li>
    </ul>
</div>


            <div class="clearfix"></div>

            <article itemprop="articleBody">
                <p>Our end-of-year review series continues as statisticians A Lennart Julin and Mirko Jalava look back on the best road and cross-country performances of the year.</p>
<h3>Men&rsquo;s half marathon</h3>
<p>During this non-World Championships year for the half marathon, two-time champion Geoffrey Kamworor pursued other events. But nowadays there are so many international half marathons that lacking a global championship doesn&rsquo;t noticeably affect the statistical quality. Three sub-59-minute runners and another 20+ running sub-60s actually made 2017 one of the best years ever.</p>
<p>The Copenhagen Half Marathon &ndash; which was born out of the successful World Half Marathon Championships held in 2014 in the Danish capital &ndash; has quickly developed into one of the world&rsquo;s highest quality races at the distance. This year it provided all the sub-59-minute performances as the top three &ndash; Abraham Cheroben, Jorum Okambo and Alex Oloitiptip &ndash; finished in that order in 58:40, 59:48 and 58:51 respectively to move to third, eighth and 10th on the world all-time list. And they were followed by four more runners under one hour.</p>
<div id="59beacae67e8ee0fe44065ab" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/674ae1e9-6faf-41c0-8981-4e664e17b37c.png?v=1747530692"></source><img alt="Abraham Cheroben winning the Copenhagen Half Marathon (Organisers)" rel="Abraham Cheroben winning the Copenhagen Half Marathon (Organisers) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/674ae1e9-6faf-41c0-8981-4e664e17b37c.png?v=1747530692"></picture><span><em>Abraham Cheroben winning the Copenhagen Half Marathon (Organisers) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>The upcoming World Half Marathon Championships host, Valencia, has already established itself as a top half marathon. In the past seven years there have been a total of 21 sub-60-minute performances in Valencia with Cheroben having the course record with 58:48 since 2014. Cheroben also won this year, now running 59:11.</p>
<p>Besides Copenhagen and Valencia, New Delhi (five), Ras Al Khaimah (four) and Usti nad Labem (three) also had more than two sub-60-minute finishers this year. The two largest half marathons &ndash; G&ouml;teborgsVarvet in Gothenburg and the Great North Run in South Shields &ndash; saw the winners this year finishing just outside 60 minutes: Geoffrey Yegon 1:00:19 and Mo Farah 1:00:06 respectively.</p>
<h3>Men&rsquo;s marathon</h3>
<p>Before the 2007 Berlin Marathon, there had been just one sub-2:05 race ever. That number now stands at 29.</p>
<p>The &lsquo;sub-2:05 club&rsquo; has grown from two to 33 members and the world record is sub-2:03. All but one of the 10 fastest marathons of all time have been run from 2011 onwards while all but one of the 10 fastest 10,000m track races date back to 2006 or earlier.</p>
<p>This marathon revolution ignited discussions about the possibility of running 26.2 miles within two hours. An attempt to achieve that feat was organised at the Monza Racetrack in May, although various conditions meant it was not a ratifiable competition. Olympic champion Eliud Kipchoge came close to the target but ultimately just missed out by less than half a minute.</p>
<p>The current official world record appears vulnerable, though. Five runners have PBs within just 16 seconds &ndash; 0.2% &ndash; of Dennis Kimetto&rsquo;s 2:02:57. No other world record is even close to having that kind of tight opposition.</p>
<p>Kipchoge, the two-time winner of the Berlin and London Marathons, is the main candidate to take down the record. His only loss in nine official races was to a world record in 2013. But surprises are always possible; when Kipchoge won this year&rsquo;s Berlin in a world-leading 2:03:32, he was shadowed almost all the way to the finish line by unheralded marathon novice Guye Adola.</p>
<p>Although he had won the Boston Marathon earlier in the year, Geoffrey Kirui had the slowest PB and season&rsquo;s best of the three Kenyan entrants for the World Championships Marathon, but he emerged as the eventual winner in a thrilling seesaw battle with Ethiopia&rsquo;s Tamirat Tola over the last third of the race.&nbsp;</p>
<div id="59c90545c4eb250d1c8a2ad2" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/1534de43-a2ae-4bd4-9c77-92eff4359278.jpg?v=-838060151"></source><img alt="Eliud Kipchoge exchanges words with Guye Adola in Berlin (Victah Sailer/organisers)" rel="Eliud Kipchoge exchanges words with Guye Adola in Berlin (Victah Sailer/organisers) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/1534de43-a2ae-4bd4-9c77-92eff4359278.jpg?v=-838060151"></picture><span><em>Eliud Kipchoge exchanges words with Guye Adola in Berlin (Victah Sailer/organisers) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>After a storming last 12 kilometres at 2:03 pace, Norway&rsquo;s Sondre Nordstad Moen won the Fukuoka Marathon in a European record of 2:05:48, lowering his PB by more than four minutes to move into the sub-2:06 territory that has previously been the exclusive property of African-born runners.</p>
<p>Otherwise it was business as usual as there were different Kenyan winners in all top international marathons with Chicago (Galen Rupp) and Dubai (Tamirat Tola) the exceptions.</p>
<h3>Men&rsquo;s other distances</h3>
<p>Even though marathons and half marathons are the big mass races, the 10km probably has become the most popular road distance as measured in number of races and total number of participants.</p>
<p>This has created a new breed of specialists, led by Kenya&rsquo;s Benard Kimeli who during his first year on the international stage compiled four sub-28-minute performances, including the world-leading mark of 27:10 set in Prague in September.</p>
<h3>Men&rsquo;s cross country</h3>
<p>The intensive year-round road season has clearly affected the number of runners pursuing a full cross country season during the winter months.</p>
<p>There had been no international confrontations of the top contenders before the IAAF World Cross Country Championship Kampala 2017 held in the Ugandan capital in late March. Reigning champion Geoffrey Kamworor, for example, had only run the Kenyan Trials where he had finished third behind Leonard Barsoton and Bedan Karoki.</p>
<p>During the past couple of decades, the World Cross Country Championships had evolved into a prestigious head-to-head between Kenya and Ethiopia. But this time the host nation Uganda had obviously prepared to make an impact.</p>
<p>Joshua Cheptegei &ndash; still only 20 &ndash; pushed the pace hard after four kilometres. Leading by a sizeable 12-second margin going into the fifth and final two-kilometre lap, he looked to be heading towards a big win.</p>
<div id="58da2de1d9ae090e5c752333" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/62f59797-0fcd-4895-bffc-e2fc7df9be4f.png?v=1903554653"></source><img alt="Geoffrey Kamworor on his way to winning the senior men&#39;s title at the IAAF World Cross Country Championships Kampala 2017 (Jiro Mochizuki)" rel="Geoffrey Kamworor on his way to winning the senior men&#39;s title at the IAAF World Cross Country Championships Kampala 2017 (Jiro Mochizuki) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/62f59797-0fcd-4895-bffc-e2fc7df9be4f.png?v=1903554653"></picture><span><em>Geoffrey Kamworor on his way to winning the senior men's title at the IAAF World Cross Country Championships Kampala 2017 (Jiro Mochizuki) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>However, with just one kilometre to go, Cheptegei hit the wall in dramatic fashion. Even though the Ugandan finished the race, he lost almost two minutes to defending champion Kamworor and dropped all the way down to 30th place.</p>
<p>Kenya got the two top medals individually while Ethiopia took the team title by one point (21 vs 22) thanks to a more compact team. The overall East African domination was as strong as ever with 31 of the top 32 &ndash; Australian Pat Tiernan in 13th being the only exception &ndash; born in that region.</p>
<h3>Women&rsquo;s half marathon</h3>
<p>The season started fast with world half marathon champion Peres Jepchirchir winning the Ras Al Khaimah Half Marathon in a world record of 1:05:06, taking three seconds off the previous record set by Florence Kiplagat in 2015.</p>
<p>But just as Jepchirchir was beginning to establish herself as the dominant force over 13.1 miles, she was usurped by Kenyan compatriot Joyciline Jepkosgei. The 24-year-old had personal bests of just 1:09:07 for the half marathon and 31:08 for 10km at the start of the year, meaning the African 10,000m bronze medallist was still a relative unknown heading into 2017. But after the Prague Half Marathon in April, everyone in the athletics world suddenly became aware of her.</p>
<div id="58e56ea1dd369308e068bbdc" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/073af2c4-548c-46e1-ac14-aa6b88ccb4f5.png?v=-2120261006"></source><img alt="Joyciline Jepkosgei after winning the Sportisimo Prague Half Marathon (AFP / Getty Images)" rel="Joyciline Jepkosgei after winning the Sportisimo Prague Half Marathon (AFP / Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/073af2c4-548c-46e1-ac14-aa6b88ccb4f5.png?v=-2120261006"></picture><span><em>Joyciline Jepkosgei after winning the Sportisimo Prague Half Marathon (AFP / Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>Jepkosgei led through 10km in the Czech capital in a world record of 30:04 before going on to set world records at 15km (45:37) and 20km (1:01:25) before crushing the half marathon world record with 1:04:52, the first sub-65-minute performance in history by a woman.</p>
<p>Later in the year, Jepkosgei headed to Valencia and shaved a further second off her world half marathon record. Her opening pace was more conservative than it was in Prague, but only slightly; she passed 10km in 30:07, 15km in 45:57 and 20km in 1:01:28. By the finish line, though, she was back on world record schedule and won in 1:04:51.</p>
<h3>Women&rsquo;s marathon</h3>
<p>Mary Keitany broke the women-only world record, winning in London in 2:17:01, cutting one minute and 36 seconds off her previous PB, also set in London for a win five years earlier in 2012. The 35-year-old Kenyan was 41 seconds faster than Paula Radcliffe&rsquo;s previous record from her victory in 2005.</p>
<p>In her second marathon of the season, the 2009 world half-marathon champion was beaten in New York where Shalane Flanagan grabbed the first win by a US woman since Miki Gorman&rsquo;s victory in 1977.</p>
<div id="5952f3071ff7e80e90581314" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/664a6a81-6cfe-4d8d-a402-0d182df07c33.jpg?v=-1424505959"></source><img alt="Mary Keitany in action at the London Marathon (Getty Images)" rel="Mary Keitany in action at the London Marathon (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/664a6a81-6cfe-4d8d-a402-0d182df07c33.jpg?v=-1424505959"></picture><span><em>Mary Keitany in action at the London Marathon (Getty Images) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>Flanagan, 36, has now completed 10 marathons. This was only her second win, following her triumph at the 2012 US Olympic Trials.</p>
<p>Ethiopian Tirunesh Dibaba also had an impressive season, clocking two sub-2:20 marathons. The 32-year-old finished second in London behind Keitany in a 2:17:56 national record and then won in Chicago, clocking 2:18:32 in her third marathon.</p>
<p>Many of the top names opted out of the IAAF World Championships marathon in London in August, but it was still an exciting race. Having finished second to Edna Kiplagat in Boston, 2:21:52 to 2:22:51, Bahrain&rsquo;s Rose Chelimo swapped positions with the Kenyan veteran at the World Championships to win gold in 2:27:11. Kiplagat, 38, took the silver medal in 2:27:18 to add to the gold medals she won in 2011 and 2013. USA&rsquo;s 33-year-old Amy Cragg just lost to Kiplagat in a sprint finish, but earned her first major medal, a bronze, and was timed at 2:27:18.</p>
<h3>Women&rsquo;s other distances</h3>
<p>The six fastest 10km times in history have all been set this year.</p>
<p>In between her world records for the half marathon, Jepkosgei returned to Prague in October for the Birell 10km race where she broke another magical barrier and set another world record.</p>
<p>The Kenyan clocked 29:43, the first ever sub-30-minute performance in this event and her second world record of the season at 10km.</p>
<p>During both of Jepkosgei&rsquo;s record-breaking performances at 10km, she dragged other women to some of the fastest times in history. Violah Jepchumba went through the 10-kilometre checkpoint in 30:05 at the Prague Half Marathon, while Fancy Chemutai &ndash; another athlete who was unheralded before 2017 &ndash; finished second at the Birell Grand Prix in 30:06. Both of those performances were well inside the pre-2017 world record of 30:21 set by Paula Radcliffe in 2003.</p>
<h3>Women&rsquo;s cross country</h3>
<p>Kenya and Ethiopian logged wins at all of the IAAF Cross Country Permit meetings prior to the IAAF World Cross Country Championships Kampala 2017 in March.</p>
<p>Each of the races were, however, won by different athletes and the field was quite open before Kampala.</p>
<div id="58d8c7428d84ed1b50044501" class="dropMedia"><picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/a01f8124-441e-48c6-8bf7-4000bbc3fa46.jpg?v=738210458"></source><img alt="Irene Cheptai leading the senior women&#39;s race at the IAAF World Cross Country Championships Kampala 2017 (Jiro Mochizuki)" rel="Irene Cheptai leading the senior women&#39;s race at the IAAF World Cross Country Championships Kampala 2017 (Jiro Mochizuki) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/a01f8124-441e-48c6-8bf7-4000bbc3fa46.jpg?v=738210458"></picture><span><em>Irene Cheptai leading the senior women's race at the IAAF World Cross Country Championships Kampala 2017 (Jiro Mochizuki) &copy; Copyright</em></span></div>
<p>&nbsp;</p>
<p>Irene Cheptai recorded good wins in Albufeira at the European Champions Club Cup and at the Kenyan Championships in Nairobi. It came as no big surprise when she won the senior women&rsquo;s race in Kampala, but the fact that Kenya filled the first six places was a shock.</p>
<p>Having just missed out on a medal in the 10,000m at the 2016 Olympics, Alice Nawowuna took the silver in Kampala, while 2013 world U18 3000m champion Lilian Rengeruk earned the bronze.</p>
<p><strong>Mirko Jalava (women&rsquo;s events) and A Lennart Julin (men&rsquo;s events) for the IAAF</strong></p>
            </article>






    <ul class="col-md-12 prev-next">
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
        </li>
        
        <li class=" col-xs-6 col-sm-6 col-md-6">
                
                <a href="/news/news/2017-review-110m-400m-hurdles">

                    <span class="photo col-md-12 col-sm-12 col-xs-12">
                    
                        <span class="photo col-xs-10 col-sm-10 col-md-10">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/00716823-076c-4544-9696-315b36a12484.jpg?v=-650797188" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/00716823-076c-4544-9696-315b36a12484.jpg?v=-650797188" /><img alt="Sally Pearson wins the 100m hurdles at the IAAF World Championships London 2017 (Getty Images)" height="240" rel="Sally Pearson wins the 100m hurdles at the IAAF World Championships London 2017 (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/00716823-076c-4544-9696-315b36a12484.jpg?v=-650797188" width="360" /></picture>
                        </span>

                        <span class="icon col-xs-2 col-sm-2 col-md-2">
                            <i class="fa fa-chevron-right"></i>
                        </span>

                    </span>
                    
                    <span class="col-md-12 col-sm-12 col-xs-12">
                        <span class="_label">
                            <span class="_label date">
                                27 DEC 2017
                            </span>
                            <span class="_label type">
                                General News
                            </span>
                                <span class="_label location"></span>
                        </span>

                        <span class="clearfix"></span>

                        2017 end-of-year reviews – hurdles

                    </span>

                </a>
        
        </li>
    </ul>


            <div class="clearfix"></div>
        </div>

        <div class="col-md-6 col-sm-6 col-xs-12 news-gallery">

            <ul class="gallery">
                <li>
<picture><source media="(max-width: 360px)" srcset="https://media.aws.iaaf.org/media/Medium/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338" /><img alt="Joyciline Jepkosgei wins the Sportisimo Prague Half Marathon (Organisers / Jiro Mochizuki)" height="400" rel="Joyciline Jepkosgei wins the Sportisimo Prague Half Marathon (Organisers / Jiro Mochizuki) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/LargeL/714cca59-89f9-4d69-bf55-5376323db4b1.png?v=1637800338" width="600" /></picture><span><em>Joyciline Jepkosgei wins the Sportisimo Prague Half Marathon (Organisers / Jiro Mochizuki) &copy; Copyright</em></span>                </li>

            </ul>




            <aside class="related-links">

                <h2 class="_alt hideOnPrint">
                     All pages related to this article
                </h2>

                <ul class="hideOnPrint">

                                                <li>

                                <ul data-label="Disciplines">

                                        <li>
                                            <a href="/news/discipline/10-kilometres">10 Kilometres</a>
                                            <ul>
                                                <li>
                                                    <a href="/news/discipline/10-kilometres">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a href="/news/discipline/half-marathon">Half Marathon</a>
                                            <ul>
                                                    <li>
                                                        <a href="/disciplines/road-running/half-marathon">
                                                            <i class="fa flaticon-running30"></i>
                                                        </a>
                                                    </li>
                                                <li>
                                                    <a href="/news/discipline/half-marathon">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a href="/news/discipline/marathon">Marathon</a>
                                            <ul>
                                                    <li>
                                                        <a href="/disciplines/road-running/marathon">
                                                            <i class="fa flaticon-running30"></i>
                                                        </a>
                                                    </li>
                                                <li>
                                                    <a href="/news/discipline/marathon">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a href="/news/discipline/senior-race">Senior Race</a>
                                            <ul>
                                                    <li>
                                                        <a href="/disciplines/cross-country/senior-race">
                                                            <i class="fa flaticon-running30"></i>
                                                        </a>
                                                    </li>
                                                <li>
                                                    <a href="/news/discipline/senior-race">
                                                        <i class="fa fa-newspaper-o"></i>
                                                    </a>
                                                </li>
                                            </ul>
                                        </li>
                                </ul>
                            </li>
                </ul>

            </aside>

    <aside class="related-links hideOnPrint">

        <div class="container">

            <h2>Related</h2>

            <ul class="row media-grid" id="related">

                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/news/2017-review-110m-400m-hurdles">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/00716823-076c-4544-9696-315b36a12484.jpg?v=-650797188" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/00716823-076c-4544-9696-315b36a12484.jpg?v=-650797188" /><img alt="Sally Pearson wins the 100m hurdles at the IAAF World Championships London 2017 (Getty Images)" rel="Sally Pearson wins the 100m hurdles at the IAAF World Championships London 2017 (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/00716823-076c-4544-9696-315b36a12484.jpg?v=-650797188" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        27 DEC 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                2017 end-of-year reviews – hurdles
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/news/2017-review-high-long-triple-jump-pole-vault">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/0bf8224f-9a56-4ba4-8ea9-fc49b9eeaf76.jpg?v=-1471522033" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/0bf8224f-9a56-4ba4-8ea9-fc49b9eeaf76.jpg?v=-1471522033" /><img alt="Mutaz Essa Barshim in the high jump at the IAAF World Championships London 2017 (Getty Images)" rel="Mutaz Essa Barshim in the high jump at the IAAF World Championships London 2017 (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/0bf8224f-9a56-4ba4-8ea9-fc49b9eeaf76.jpg?v=-1471522033" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        26 DEC 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                2017 end-of-year reviews – jumps
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/news/2017-review-throws">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/bd42cb49-6df6-478a-9a39-7253a5f37cb8.jpg?v=-1301645066" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/bd42cb49-6df6-478a-9a39-7253a5f37cb8.jpg?v=-1301645066" /><img alt="Javelin winner Johannes Vetter at the IAAF World Championships London 2017 (Getty Images)" rel="Javelin winner Johannes Vetter at the IAAF World Championships London 2017 (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/bd42cb49-6df6-478a-9a39-7253a5f37cb8.jpg?v=-1301645066" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        24 DEC 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                2017 end-of-year reviews - throws
                            </span>
                        </a>
                    </li>
                    <li class="col-md-6 col-sm-6 col-xs-6">
                        <a href="/news/news/2017-review-combined-events">
                            <picture><source media="(min-width: 480px)" srcset="https://media.aws.iaaf.org/media/Medium/7f83dad3-f5e9-4f9e-a670-62cdf8a24510.jpg?v=-1096989328" /><source media="(min-width: 250px)" srcset="https://media.aws.iaaf.org/media/List/7f83dad3-f5e9-4f9e-a670-62cdf8a24510.jpg?v=-1096989328" /><img alt="Nafissatou Thiam in the heptathlon high jump at the IAAF World Championships London 2017 (Getty Images)" rel="Nafissatou Thiam in the heptathlon high jump at the IAAF World Championships London 2017 (Getty Images) &amp;copy; Copyright" src="https://media.aws.iaaf.org/media/Medium/7f83dad3-f5e9-4f9e-a670-62cdf8a24510.jpg?v=-1096989328" /></picture>
                            <span>
                                <i class="fa fa-newspaper-o"></i>
                                <span class="_label meta">
                                    <span class="date">
                                        23 DEC 2017
                                    </span>
                                </span>
                            </span>
                            <span class="truncate">
                                2017 end-of-year reviews - combined events
                            </span>
                        </a>
                    </li>
            </ul>
        </div>
    </aside>

        </div>
    </div>

    <div class="clearfix"></div>
</div>

    </div>
    <!--googleoff: index-->
    <!--googleoff: all-->


    <!-- Search modal -->
    <div class="modal fade" id="search" tabindex="-1" role="dialog" aria-labelledby="searchLabel" aria-hidden="true">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">search</h2>
                </div>
                <div class="modal-body search">
                    <form class="form-group" role="search" action="/search/" method="get" onsubmit="this.submit(); return false;">
                        <input type="text" name="q" class="form-control" placeholder="Search">
                        <button type="submit" class="btn"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <!-- Search modal -->


    <!-- Media modal -->
    <div class="modal fade" id="media" tabindex="-1" role="dialog" aria-labelledby="mediaLabel" aria-hidden="true" data-bind="modal:showDialog, template:modalTemplate">
    </div>
    <!-- Media modal -->


    <!-- templates -->
    <script type="text/html" id="clear">
        <!-- empty -->
    </script>

    <script type="text/html" id="seiko">

        <div class="modal-dialog seiko">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <div class="seikoLogo">
                        <div class="seiko-pre"></div>
                    </div>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                    </h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="canon">


        <div class="modal-dialog media canonModal">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">Canon Photo Of The Day</h2>
                </div>
                <div class="modal-body media">
                    
                    <div class="container">
        
                        <div class="row canonPhotoOfTheDay">

                            <div class="col-md-12">

                                <div class="photo col-md-8 col-sm-7 col-xs-12">
                                    <img data-bind="attr: { src: url }" />
                                </div>
                
                                <div class="description col-md-4 col-sm-5 col-xs-12">
                                    <p data-bind="html: title"></p>
                                </div>

                            </div>

                        </div>

                    </div>
                    
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="image">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Image</h2>
                </div>
                <div class="modal-body media">
                    <img data-bind="attr: { src: url }" />
                </div>
                <!--ko if: excerpt -->
                <div class="modal-body caption">
                    <p data-bind="html: excerpt"></p>
                    <!--ko if: code -->
                    <div class="clearfix"></div>
                    <a class="btn btn-normal" href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + code() }">
                        View IAAF Athlete Profile
                    </a>
                    <div class="clearfix"></div>
                    <!--/ko-->
                </div>
                <!--/ko-->
            </div>
        </div>

    </script>

    <script type="text/html" id="audio">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">Audio</h2>
                </div>
                <div class="modal-body media">
                    <audio autoplay controls>
                        <source data-bind="attr: { src: url }" type="audio/ogg">
                        <source data-bind="attr: { src: url }" type="audio/mpeg">
                        Your browser does not support the audio element.
                    </audio>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="youTubeVideo">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel" data-bind="text: title">You Tube Video</h2>
                </div>
                <div class="modal-body media">
                    <div class="youTube">
                        <div id="player"></div>
                    </div>
                </div>
            </div>
        </div>

    </script>

    <script type="text/html" id="medalTable">

        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    MEDAL
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>

    </script>
    <script type="text/html" id="placingTable">
        <div class="modal-dialog media">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close" data-bind="click: close">
                        <i class="fa fa-times"></i>
                    </button>
                    <h2 id="mediaLabel">
                        <!--ko text: title--><!--/ko-->
                        <span>
                            <!--ko text: code--><!--/ko-->
                        </span>
                    </h2>
                </div>
                <div class="modal-body media">
                    <table class="records-table">
                        <thead>
                            <tr>
                                <th>
                                    ATHLETE
                                </th>
                                <th>
                                    &nbsp;
                                </th>
                                <th>
                                    DISCIPLINE
                                </th>
                                <th>
                                    PLACING
                                </th>
                            </tr>
                        </thead>
                        <!-- ko if: !!jsonData -->
                        <tbody data-bind="foreach: jsonData, visible: jsonData().length > 0">
                            <tr>
                                <td>

                                    <!-- ko if: !!Tn && Tn !== null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/team=' + Cid }">
                                        <span class="name-uppercase"><!--ko text: Tn--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                    <!-- ko if: !Tn && Tn === null -->
                                    <a href="#" data-bind="attr: { 'href' : '/athletes/athlete=' + Cid }">
                                        <!--ko text: Fn--><!--/ko-->
                                        <span class="name-uppercase"><!--ko text: Ln--><!--/ko--></span>
                                    </a>
                                    <!-- /ko -->
                                </td>
                                <td>
                                    <!--ko text: Sc--><!--/ko-->
                                </td>
                                <td>
                                    <!--ko text: Dn--><!--/ko-->
                                </td>
                                <td>
                                    <!-- ko if: TId === 1 -->
                                    <i class="fa fa-circle gold"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 2 -->
                                    <i class="fa fa-circle silver"></i>
                                    <!-- /ko -->
                                    <!-- ko if: TId === 3 -->
                                    <i class="fa fa-circle bronze"></i>
                                    <!-- /ko -->

                                    <!-- ko if: TId > 3 -->
                                    <span class="placing" data-bind="text: TId"></span>th
                                    <!-- /ko -->
                                </td>
                            </tr>
                        </tbody>
                        <!-- /ko -->
                    </table>
                </div>
            </div>
        </div>
    </script>
    
<script type="text/html" id="resultPopup">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</script>

    <script type="text/html" id="showAthletePopup">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</script>

    <script type="text/html" id="mobileTabTemplate">
        <!--ko text: title --><!--/ko-->
    </script>

    <script type="text/html" id="dropdownTemplate">
        <!-- ko if: !!code() -->
        <img class="tableflag" data-bind="attr: { 'src' : 'https://media.aws.iaaf.org/Flags/' + code() + '.gif' }" />
        <!-- /ko -->
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="dropdownTemplateNoFlag">
        <span data-bind="text: title"></span>
    </script>

    <script type="text/html" id="myTime">
        <span data-bind="text: offset"></span>
    </script>


    <script type="text/html" id="mediaScrollForMoreList">
        
        <a 
            href="#" data-bind="click: $parent.showMedia.bind($data, '', '', '')">
            
            <!-- ko ifnot: fileFormatGroup === "youTubeVideo" -->
                <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
            <!--/ko-->
            <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                <span class="youTube">
                    <img data-bind="attr: { 'src': Url, 'alt': SEOTitle }" />
                </span>
            <!--/ko-->

            <span class="_label date">
                <!--ko text: Date --><!--/ko-->
                <!-- ko if: fileFormatGroup === "image" --> 
                    <i class="fa fa-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "youTubeVideo" --> 
                    <i class="fa fa-video-camera"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "audio" --> 
                    <i class="fa fa-headphones"></i>
                <!--/ko-->
                <!-- ko if: fileFormatGroup === "gallery" --> 
                    <i class="fa fa-picture-o"></i>
                <!--/ko-->
            </span>

            <span class="truncate">
                <!--ko text: SEOTitle --><!--/ko-->
            </span>  

        </a>

    </script>

    <script type="text/html" id="mediaScrollForMoreButton">

        <!-- ko if: noMoreMedia() -->   
            <div class="row clickForMore">
                <a href="#" data-bind="click: getMedia">
                    Click for More
                    <i class="fa fa-plus"></i>
                </a>
            </div>
        <!--/ko-->
        <!-- ko ifnot: noMoreMedia() -->  
            <div class="row clickForMore">
                <p>
                    No more results
                </p>
            </div>
        <!--/ko-->   

    </script>

    <!-- templates -->


<footer role="contentinfo">
    <div class="footer-header">
        <div class="container">
            <a href="/home" class="iaaflogo white">iaaf.org</a>
        </div>
    </div>
    <div class="container" id="footer">
        <div class="col-md-4 col-sm-4 col-xs-12">

            <ul class="row social-grid offset-above">
                <li>
                    <a href="http://www.facebook.com/WorldAthleticsClub" target="_blank" onclick=" _gaq.push(['_trackEvent', 'Social-Module' , 'Click' , 'Facebook' ]);">
                        <i class="fa fa-facebook-official"></i>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/iaaforg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'Twitter']);">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.youtube.com/IAAFathletics" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'IAAFathletics']);">
                        <i class="fa fa-youtube-play"></i>
                    </a>
                </li>

                <li>
                    <a href="/news/rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social-Module', 'Click', 'RSS']);">
                        <i class="fa fa-rss"></i>
                    </a>
                </li>
            </ul>

            <div class="clearfix"></div>

            <ul>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/terms-and-conditions">Terms &amp; Conditions </a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/privacy-policy">Privacy Policy</a>
                </li>
                <li class="col-md-6 col-sm-6 col-xs-12">
                    <a href="/cookies-policy">Cookies Policy</a>
                </li>
                
                <li class="col-md-12">
                    © 1996-2017 International Association of Athletics Federations - IAAF - All Rights Reserved.
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>The IAAF</h4>
            <ul class="styled">
                <li>
                    <a href="/about-iaaf/">About IAAF</a>
                </li>
                <li>
                    <a href="/development/school-youth">School / Youth</a>
                </li>
                <li>
                    <a href="/about-iaaf/documents">Official Documents</a>
                </li>
                <li>
                    <a href="/about-iaaf/medical-anti-doping">Medical/Anti-Doping</a>
                </li>
                <li>
                    <a href="/development/vision">Athletics Development</a>
                </li>
                <li>
                    <a href="/about-iaaf/contact-us">Contact IAAF</a>
                </li>
            </ul>
        </div>
        <div class="col-md-4 col-sm-4 col-xs-12 footer-non-mobile dark">
            <h4>Competitions</h4>
            <ul class="styled">
                <li>
                    <a href="/competition#iaaf-world-athletics-series">IAAF World Athletics Series</a>
                </li>

                <li>
                    <a href="/competition#one-day-meeting-circuits">One-Day Meeting Circuits</a>
                </li>
                <li>
                    <a href="/competition#iaaf-road-race-labels">IAAF Road Race Labels</a>
                </li>
                <li>
                    <a href="/competition#iaaf-challenges">IAAF Challenges</a>
                </li>
                <li>
                    <a href="/competition#iaaf-permits">IAAF Permits</a>
                </li>
                <li>
                    <a href="/competition#other-international-championships">Other International Championships</a>
                </li>
            </ul>
        </div>
    </div>
</footer><!-- /footer -->
    <!--googleon: all-->
    <!-- templates -->
    
    <!-- templates -->
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    <script type='text/javascript'>var iaaf = {};iaaf.sectionSelect = "Home";iaaf.navSelect = "News";iaaf.subNavSelect = "news-landing";</script>
    <!-- output scripts and stylesheets registered with the IaafScriptRegistrar -->
    

    <!-- RequireJS -->
    
    <script>
        // contents of app.js:
        require.config({
            "baseUrl": "/Assets/Scripts/",
            "urlArgs": "v=2052025698",
            "waitSeconds": 360,
            "paths": {

                "jquery": "jquery",
                "jquery-cookie": "jquery-cookie",
                "knockout": "knockout",
                "knockout.validation": "knockout.validation.min",
                "bxslider": "bxslider",
                "bootstrap": "bootstrap",
                "masonry": "masonry",
                "dotdotdot": "dotdotdot",
                "datejs": "datejs",
                "tinysort": "tinysort",
                //"fileDownload": "fileDownload/jquery.fileDownload",
                //"download": "download/download",
                "jqote": "jqote",

                "global": "global",

                "text": "requirejs/text",

                "durandal": "durandal/js",
                "plugins": "durandal/js/plugins",
                "transitions": "durandal/js/transitions",
                "returnDataAsync": "app/returnDataAsync.min",
                "youtubePopup": "app/youtubePopup.min",
                "polyfills": "app/polyfills.min",
                "sharedKnockout": "app/sharedKnockout.min",
                "hn-context": "app/hn-context.min",
                "hn-value": "app/hn-value.min"

            },
            "shim": {

                "jquery-cookie": { "deps": ["jquery"] },
                "bootstrap": { "deps": ["jquery"], exports: "jQuery" },
                "bxslider": { "deps": ["jquery"], exports: "jQuery.fn.bxSlider" },
                "knockout.validation": { "deps": ["knockout"] },
                "masonry": { "deps": ["jquery"] },
                "dotdotdot": { "deps": ["jquery"] },
                "tinysort": { "deps": ["jquery"] },
                //"fileDownload": { "deps": ["jquery"] },
                "jqote": { "deps": ["jquery"], exports: "jQuery.fn.jqote" },

            },
        });
        require(["polyfills"]);
        require(["app/jquery.min"]); //load jquery
        require(["app/bootstrap.min"]); //load bootstrap
        if (document.getElementsByClassName('youtubepopup')[0]) {
            require(["youtubePopup"]);
        }
        require(["app/knockout.min"]); //load knockout
        require(["app/bxslider.min"]); //load bxslider
        if (document.getElementById('mediaGallery') || document.getElementById('docsGallery')) {
            require(["app/masonry.min"]); //load masonry
        }
        if (document.getElementsByClassName('truncate')[0]) {
            require(["app/dotdotdot.min"]); //load dotdotdot
        }

        if (!/iaaf-cookie-banner/.test(document.cookie)) {
            require(["app/cookieBanner"]);
        }
    </script>
    <!-- RequireJS -->

    ;

<script>
    (function () {
        window.waitforJQ(injected);

        function injected($) {
            if (/\?q=/.test(window.location.search)) {
    $(function() { 
        $(document.body).addClass('temp-search');
    });
}
        }
    }());
</script>
    
</body>
</html>